<!DOCTYPE HTML><html lang="pt-br"> <head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><script type="text/javascript" id="CDA_AAS">
  window.cdaaas = window.cdaaas || {};
  window.cdaaas.SETTINGS = window.cdaaas.SETTINGS || {};
  window.cdaaas.PAGE_ANALYTICS_DATA = {"adsCount":5,"channel":"desktop","contentId":"2acb0f43-6b93-4106-8d5b-fdfaedd4b4f8","contentType":"dicas-e-tutoriais","elementCount":27,"featuredElement":"","imageCount":10,"metadata":"wordCount=377\u0026wordCountRange=371 a 490\u0026saiba-mais=1\u0026comments=true","pageType":"multi-content","paragraphCount":15,"serviceWorker":false,"videoCount":1};
  window.cdaaas.helpers = window.cdaaas.helpers || {};
  window.cdaaas.internals = {};
  window.HorizonClient = new Promise((resolve) => { window.cdaaas.internals.resolveHorizonPromise = resolve; });
</script><!-- Filers GCOM --><link rel="preconnect" href="https://s.glbimg.com"><link rel="dns-prefetch" href="https://s.glbimg.com"><link rel="preconnect" href="https://s2.glbimg.com"><link rel="dns-prefetch" href="https://s2.glbimg.com"><link rel="preconnect" href="https://s3.glbimg.com"><link rel="dns-prefetch" href="https://s3.glbimg.com"><!-- Filers GCOM --><!-- Globo ID --><link rel="preconnect" href="https://cocoon.globo.com"><link rel="dns-prefetch" href="https://cocoon.globo.com"><!-- Globo ID --><!-- Comercial --><link rel="preconnect" href="https://tags.globo.com"><link rel="dns-prefetch" href="https://tags.globo.com"><link rel="preconnect" href="https://tags.tiqcdn.com"><link rel="dns-prefetch" href="https://tags.tiqcdn.com"><!-- Comercial --><link rel="preload" href="https://s3.glbimg.com/cdn/fonts/opensans/bold.woff2" as="font" crossorigin><link rel="preload" href="https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff2" as="font" crossorigin><link rel="preload" href="https://s3.glbimg.com/cdn/fonts/opensans/regular.woff2" as="font" crossorigin><link rel="preload" href="https://s3.glbimg.com/cdn/fonts/opensans/light.woff2" as="font" crossorigin><link rel="preconnect" href="https://globo-ab.globo.com"><link rel="dns-prefetch" href="https://globo-ab.globo.com"><link rel="preconnect" href="https://horizon.globo.com"><link rel="dns-prefetch" href="https://horizon.globo.com"><link rel="preconnect" href="https://horizon-schemas.globo.com"><link rel="dns-prefetch" href="https://horizon-schemas.globo.com"><link rel="preconnect" href="https://horizon-track.globo.com"><link rel="dns-prefetch" href="https://horizon-track.globo.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><!-- AMP PROJECT --><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><!-- PLAYER DE VIDEO --><link rel="preconnect" href="https://p.glbimg.com"><link rel="dns-prefetch" href="https://p.glbimg.com"><!-- Estatico de Videos --><link rel="preconnect" href="https://s03.video.glbimg.com"><link rel="dns-prefetch" href="https://s03.video.glbimg.com"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script src="https://tags.tiqcdn.com/utag/globo/editoraglobo/prod/utag.js" defer></script><script>
        window.utag_data = {"ad_custom_data":"","ad_site_page":"techtudo\/softwares","ad_unit":"edtechtudo\/Softwares","bs_content_type":"dicas-e-tutoriais","content_type":"dicas-e-tutoriais","cor_pagina":"#333","data_atualizacao":"Ate 1 semana","data_publicacao":"Ate 1 semana","dia_publicacao":"19-07-2022","editoria":["TechTudo","Downloads","Apps","E-commerce"],"editoria_path":"softwares\/apps\/e-commerce","editorias_secundarias":[],"ep":"False","ext-advertiser":{"advertiser":["colgate","CEF","apple","unilever","heineken","bbrasil"]},"ep_age_restriction":false,"page_name":"dicas-e-tutoriais","structure_tree":["TechTudo","Downloads","Apps","E-commerce"]};
      </script><link rel="icon" href="https://s2.glbimg.com/cQ5xl9PYuy6IHjOnc9Rm4YJ3Zv0=/32x32/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="128x128" href="https://s2.glbimg.com/JhW2MWo-_-d0ZXCIPsxwqIMtE0Q=/128x128/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="152x152" href="https://s2.glbimg.com/gtxNN5t75NOhECJpBdzjq-5zXuw=/152x152/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="167x167" href="https://s2.glbimg.com/49BeOIGDtyIkily1pAuvMwKJd2g=/167x167/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="180x180" href="https://s2.glbimg.com/u4XPj9HQX_PPfTA6uV9r38kHgOY=/180x180/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="192x192" href="https://s2.glbimg.com/jsr6Ov_OcjF7yDDq0edfYv0td6s=/192x192/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="196x196" href="https://s2.glbimg.com/fKJLhdZFPStZp-ifueOEwRETieU=/196x196/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="apple-touch-icon" sizes="57x57" href="https://s2.glbimg.com/0mvE5EC51VJJPlzkyiJ4IYWxEFo=/57x57/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="apple-touch-icon" sizes="72x72" href="https://s2.glbimg.com/vAgiopQqfuUn4OwPPkkXKAAWDeo=/72x72/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="apple-touch-icon" sizes="114x114" href="https://s2.glbimg.com/2p2J8KK5bygV69--Ph_td0pW5Es=/114x114/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><!-- Facebook --><meta property="fb:pages" content="159328784089544"><meta property="fb:app_id" content="289255557788943"><!-- Twitter --><meta property="twitter:description" content="Site oficial da editora liberou a pré-venda do livro ilustrado, que acompanha kits de figurinhas; veja como comprar o álbum de figurinhas da Copa do Mundo 2022 online"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:title" content="Álbum da Copa 2022: como comprar na pré-venda pelo site da Panini"><meta property="twitter:image" content="https://s2.glbimg.com/9DAqIyvjoSgL4HIUqSjN19fwEn4=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/7/fOh0iqSdGCaHvUlYzTXg/album-copa-panini.jpg"><title>Álbum da Copa 2022: como comprar na pré-venda pelo site da Panini | E-commerce | TechTudo</title><meta name="title" content="Álbum da Copa 2022: como comprar na pré-venda pelo site da Panini"><meta name="description" content="Site oficial da editora liberou a pré-venda do livro ilustrado, que acompanha kits de figurinhas; veja como comprar o álbum de figurinhas da Copa do Mundo 2022 online"><meta itemprop="image" content="https://s2.glbimg.com/9DAqIyvjoSgL4HIUqSjN19fwEn4=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/7/fOh0iqSdGCaHvUlYzTXg/album-copa-panini.jpg"><link rel="canonical" href="https://www.techtudo.com.br/dicas-e-tutoriais/2022/07/album-da-copa-2022-como-comprar-na-pre-venda-pelo-site-da-panini.ghtml"><!-- Open Graph --><meta property="og:type" content="article"><meta property="og:description" content="Site oficial da editora liberou a pré-venda do livro ilustrado, que acompanha kits de figurinhas; veja como comprar o álbum de figurinhas da Copa do Mundo 2022 online"><meta property="og:title" content="Álbum da Copa 2022: como comprar na pré-venda pelo site da Panini"><meta property="og:locale" content="pt_BR"><meta property="og:site_name" content="TechTudo"><meta property="og:image" content="https://s2.glbimg.com/9DAqIyvjoSgL4HIUqSjN19fwEn4=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/7/fOh0iqSdGCaHvUlYzTXg/album-copa-panini.jpg"><meta property="og:image:width" content="1200"><meta property="og:url" content="https://www.techtudo.com.br/dicas-e-tutoriais/2022/07/album-da-copa-2022-como-comprar-na-pre-venda-pelo-site-da-panini.ghtml"><link rel="amphtml" href="https://www.techtudo.com.br/google/amp/dicas-e-tutoriais/2022/07/album-da-copa-2022-como-comprar-na-pre-venda-pelo-site-da-panini.ghtml"><meta property="ia:markup_url" content="https://www.techtudo.com.br/facebook/ia/dicas-e-tutoriais/2022/07/album-da-copa-2022-como-comprar-na-pre-venda-pelo-site-da-panini.ghtml"><script data-schema="Organization" type="application/ld+json">
  {
    "@type":"Organization",
    "@context":"http://schema.org",
    "name": "Techtudo",
    "url": "https://www.techtudo.com.br",
    "logo": {
      "@type": "ImageObject",
      "url": "https://s.glbimg.com/po/tt2/img/tt-trademark.png",
      "width": "600",
      "height": "60"
    }
  }
</script><script id="globalWebdepsScript" data-version="2.2.4">((()=>(e,t=document,r=window.performance,n=!1)=>{const s=()=>{let e,t
return{p:new Promise((r,n)=>{e=r,t=n}),s:e,j:t}}
e.serverError&&console.error(`[global-webdeps] Error\n${e.serverError}`)
const o=e=>new Map(e.map(([e,t,r])=>[e,a({name:e,url:t,detectionExpression:r})])),a=e=>{const t=s(),r=t.p.then(()=>c(e)),n=s(),o=i.then(()=>n.p).then(()=>l(e)).then(()=>u(e).then(t=>p(e,t))).catch(()=>(t.s(),r))
return Object.assign({},e,{request:()=>(n.s(),Promise.race([r,o]))})},i=new Promise(e=>t.addEventListener("DOMContentLoaded",e)),l=({url:e})=>new Promise((r,n)=>{[...t.scripts].find(t=>(t.getAttribute("src")||t.getAttribute("data-src")||"//@").split("//")[1]===e.split("//")[1])?r():n()}),c=({url:e})=>new Promise((r,n)=>{const s=t.createElement("script")
s.src=`${e}${e.includes("?")?"&":"?"}loading-agent=global-webdeps`,s.onload=r,s.onerror=n,s.setAttribute("data-agent","global-webdeps"),t.head.appendChild(s)}),d=[],p=({name:e},t)=>{const o=t=>`[global-webdeps] ${e} detection ${t}`,{p:a,s:i,j:l}=s()
return d.push([i,l,t,()=>{r.mark(o("end")),r.measure(o(),o("start"),o("end"))},r.now(),e]),r.mark(o("start")),n||m(),a},m=()=>{n=!0
const e=r.now()
let t,s=d.length
for(;s--;)if(t=d.shift()){const[r,n,s,a,i,l]=t
let c
try{c=s()}catch(o){n(o)}!0===c?(a(),r()):e-i>6e4?(a(),n(Error(`[global-webdeps] Detection for "${l}" timed out`))):d.push(t)}d.length?setTimeout(m,100):n=!1},u=({name:e,detectionExpression:t})=>{let r,n
"string"==typeof t&&0!==t.length||(n=Error(`[global-webdeps] "${e}" hasn't a detection expression`))
try{r=Function(`return ${t}`)}catch(s){n=s}return new Promise((e,t)=>{r?e(r):n&&t(n)})},b=new Map([...o(e.ex),...o(e.im)])
globalWebdeps=((...e)=>{const t=[...new Set(e)],r=t.filter(e=>!b.get(e))
return r.length?Promise.reject(Error(`[global-webdeps] Unknown dependency(ies): ${r}`)):Promise.all(t.map(e=>{const t=b.get(e)
return t?t.request():Promise.reject()}))}),i.then(()=>globalWebdeps(...e.im.map(([e])=>e)))})()
)({"ex":[["horizon-client-v1","https://s3.glbimg.com/v1/AUTH_ba8e460c944543468c3c80cb9675751f/libs/horizon/1.10.0/globocom-horizon.min.js","!!window.horizon"],["raven","https://cdn.ravenjs.com/3.19.1/raven.min.js","typeof window.Raven === 'function'"],["globoid-js","https://s3.glbimg.com/cdn/libs/globoid-js/1.4.5/globoid-js.min.js","window.glb != null && window.glb.globoIdClientMap != null"],["player","https://s3.glbimg.com/v1/AUTH_e1b09a2d222b4900a437a46914be81e5/api/stable/web/api.min.js","window.WM && typeof WM.Player === 'function'"],["preact","https://s3.glbimg.com/v1/AUTH_47600d3497184478b773a886f1305b22/libs/preact.js","window.Preact !== undefined"],["entretenimento-ui","https://s3.glbimg.com/v1/AUTH_47600d3497184478b773a886f1305b22/libs/entretenimento-ui.js","window.EntretenimentoUI !== undefined"],["pow","https://royale.globo.com/assets/pow/3.0.0/bundle.js","window.pow !== undefined"],["hcaptcha","https://hcaptcha.com/1/api.js?hl=pt-BR&render=explicit&onload=hcaptchaLoad","window.hcaptcha !== undefined"],["globo-captcha","https://captcha.globo.com/widget.js","window.GloboCaptcha !== undefined"],["amp-social-share","https://cdn.ampproject.org/v0/amp-social-share-0.1.js","window.__AMP_SERVICES[\"amp-social-share\"] !== undefined"],["amp","https://cdn.ampproject.org/v0.js","window.AMP !== undefined"],["recaptcha","https://www.google.com/recaptcha/api.js?render=explicit","window.grecaptcha !== undefined"],["cadun","https://s.glbimg.com/pc/ca/cadun.js","window.Cadun !== undefined || window.Cadun.user !== undefined || window.Cadun.user.me !== undefined"]],"im":[["globo-ab-34","https://s3.glbimg.com/v1/AUTH_da787d4f4e8d46e3ad76d5fa568fe786/globo-ab/3.4.0/globo-ab.min.js","typeof window.GloboAB34 === 'function'"],["globo-ab-v2","https://s3.glbimg.com/v1/AUTH_da787d4f4e8d46e3ad76d5fa568fe786/globo-ab/globo-ab-v2.min.js","typeof window.globoAB !== 'undefined'"],["globo-ab","https://s3.glbimg.com/v1/AUTH_da787d4f4e8d46e3ad76d5fa568fe786/globo-ab/3.0/globo-ab.min.js","typeof window.GloboAB === 'function'"]]})</script><script type="text/javascript" id="SETTINGS">
    window.glb = window.glb || {};
    window.glb.barra = {"exibeAssineJa": true, "exibeCentral": true, "incluirSawpf": true, "itemCustomizado": {"cor": "#858585", "texto": "tecnologia", "url": "http://www.techtudo.com.br/", "imagem": ""}};
    window.cdaaas = window.cdaaas || {};
    window.cdaaas.SETTINGS = {
        MOBILE_GROUP: "desktop",
        CHANNEL: "desktop",
        CANONICAL_URL: "https://www.techtudo.com.br/dicas-e-tutoriais/2022/07/album-da-copa-2022-como-comprar-na-pre-venda-pelo-site-da-panini.ghtml",
        TITLE: "Álbum da Copa 2022: como comprar na pré-venda pelo site da Panini",
        SITE_ID: "techtudo",
        SITE_NAME: "TechTudo",
        COR: "#333232",
        WEBMEDIA_ENV: "prod",
        CATEGORIAS: [
                "materia",
                "multi-content",
                "softwares/apps/e-commerce",
        ],

        PRODUCT_UA: "UA-156625-22",
        TAG_MANAGER_STRUCTURE_TREE: '["TechTudo", "Downloads", "Apps", "E-commerce"]',
        TAG_MANAGER_PAGE_NAME: "materia",
        TAG_MANAGER_SITE_PAGE: 'techtudo/softwares/materias',
        TAG_MANAGER_AD_UNIT: 'edtechtudo/Softwares',
        TAG_MANAGER_AD_CUSTOM_DATA: "",
        TAG_MANAGER_AD_EXTRAS: null,        BRANDED_CONTENT: false,        VIEW_COMMENTS: true,
        HOST_COMENTARIOS: "https://comentarios.globo.com",
        COMENTARIOS_URI: "techtudo/softwares/apps/e-commerce",COMENTARIOS_IDEXTERNO: "multi-content/2acb0f43-6b93-4106-8d5b-fdfaedd4b4f8",        HOST_WEBMEDIA: "https://s.videos.globo.com",
        AB_VERSION: "",
        AB_ROUTE_PAGEVIEW: "https://globo-ab.globo.com/ab/",
        AB_TEST_NAME: "",
        AB_ROUTE_CONVERT: "https://globo-ab.globo.com/convert/",
        FACEBOOK_APP_ID: "289255557788943",
        REALTIME_PAGEVIEW: "https://s.glbimg.com/bu/rt/js/glb%2Dpv%2Dmin.js",
        PLAYER: {
            OPTIONS : {
                adUnit: "edtechtudo\/Softwares",
                adCmsId: "",
                adAccountId: "85042905",
                adCustomData: "" + "&ambient=web",
                daxExtras: { ambient: "web" }
            },
            ASYNC_OPTIONS: {
                adCustomData: undefined,
            }
        }
    };
</script><script>
    cdaaas = window.cdaaas || {};
    settings = {
      ...cdaaas.SETTINGS || {},
      TAG_MANAGER_AD_CMS_ID: "",
      TAG_MANAGER_AD_ACCOUNT_ID: "85042905",

      AB_PRODUCT_NAME: "techtudo",
      AB_EXPERIMENT_NAME: "",
      AB_ISOLATION_NAME: "",
      RESOURCE: {
        MODIFIED: "2022-07-19T18:55:43.913Z",
        ISSUED: "2022-07-19T18:55:43.230Z",
        ID: "2acb0f43-6b93-4106-8d5b-fdfaedd4b4f8"
      },
      IS_PREVIEW: false,
      MULTICONTENT: {
        BUTTON_READ_MORE: {
          VISIBLE: false,
          LABEL: "Veja Mais",
          MIN_LIMIT: 5,
          POSITION: 2
        }
      }
    }

    window.cdaaas.SETTINGS = settings
</script><script>
          var glb = glb || {};
          glb.fnBuscaUrl = "www.techtudo.com.br/busca/";
        </script><script id="SETTINGS">
   cdaaas = window.cdaaas || {};
   cdaaas.SETTINGS = {
    HAS_GLOBOPAGE: true,
    HAS_SCROLLSPY: true,
    ...cdaaas.SETTINGS,
     SERVICE_WORKER: {
        url: "",
        active: false
    }
  }
</script><style>

:root {
  --glb-primary-color: #333333;
  --glb-secondary-color: #2b2b2b;
  --glb-hiperlink-color: #fc7700;
  --glb-hiperlink-hover-color: #d66500;
  --glb-contrast-primary-color: #ffffff;
  --glb-background-color: #fff;
  --glb-base-text-color: #333;
  --glb-title-color: #111;
  --glb-aux-text-color: #555;
}

.theme-color-primary{
  color: #333333;
  fill: currentColor;
}

.theme-border-color-primary,
.theme-border-color-primary-before::before,
.theme-border-color-primary-after::after {
  border-color: #333333;
}

.theme-bg-color-primary {
  background-color: #333333;
}

.theme a {
  color: #fc7700;
}

.theme a:hover,
.theme-hover a:hover {
  color: #d66500;
}

.theme-ordered-list-color-primary li::before {
  color: #333333;
  fill: currentColor;
}
  body *::selection, body *::-moz-selection {
    background: rgba(51, 51, 51, 0.2);
  }

  body {
    color: #333;
    background-color: #fff;
  }

  .gui-color-primary-bg {
    background-color: #333333;
  }




@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/regular.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/regular.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/regular.ttf") format("truetype");
  font-style: normal;
  font-weight: normal;
  font-display: swap;
}

@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/bold.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/bold.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/bold.ttf") format("truetype");
  font-style: normal;
  font-weight: bold;
  font-display: swap;
}

@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.ttf") format("truetype");
  font-style: normal;
  font-weight: 600;
  font-display: swap;
}
</style><!-- show-skeletons --><style>

.content-intertitle {
  color: #111;
}

.content-blockquote {
  border-left: 4px solid #333333
}

#quote-image {
  fill: #333333
}

.quote__caption {
    color: #333;
}

.quote__author {
    color: #555;
}

.top__signature__text__author-name {
    color: #333;
}

.top__signature__text__biography {
    color: #555;
}

.content-publication-data__from,
.content-publication-data__updated {
    color: #555;
}

.content-top-image .rights-holder {
    color: #555;
}

.content-media .content-media__description {
    color: #555;
}
  .content-head__title {
      color: #111;
    }

  .content-head__subtitle {
    color: #555;
  }




@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/regular.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/regular.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/regular.ttf") format("truetype");
  font-style: normal;
  font-weight: normal;
  font-display: swap;
}

@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/bold.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/bold.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/bold.ttf") format("truetype");
  font-style: normal;
  font-weight: bold;
  font-display: swap;
}

@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.ttf") format("truetype");
  font-style: normal;
  font-weight: 600;
  font-display: swap;
}

  .content-head,
  .content-head__title,
  .content-intertitle,
  .top__signature,
  .content__signature {
    font-family: opensanstitle, helvetica, arial, sans-serif;
  }

  .content-head__title {
    font-size: 2rem;
    line-height: 2.25rem;
    letter-spacing: -0.09375rem;
  }

  .content-intertitle {
    font-size: 1.5rem;
    line-height: 1.75rem;
    letter-spacing: -0.03125rem;
  }

  @media(min-width: 64rem) {
    .content-head__title {
      font-size: 3.5rem;
      line-height: 4rem;
      letter-spacing: -0.15625rem;
    }

    .content-intertitle {
      font-size: 2rem;
      line-height: 2.25rem;
      letter-spacing: -0.0625rem;
    }

    .content-component__title {
      font-family: opensans, helvetica, arial, sans-serif;
      font-size: 1rem;
      line-height: 1rem;
      letter-spacing: 1rem;
    }
  }

</style><!-- Theme Color --><style>
  .content-blockquote{border-left: 4px solid #333}
   #quote-image {fill: #333}
</style><!-- manifest --><script>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</script><script>
    window.utag_data = {
      ...window.utag_data,
      ad_positions: {'desktop': ['banner_insert', 'banner_materia1'], 'mobile': ['banner_mobile_fim']},
      autor: "Rodrigo Fernandes",
      content_access_control: 0,
      has_top_image: false,
      has_top_video: false,
      impresso: false,
      tipo_pagina: "multi-content",
      user_subscription_level: 0,
      word_count: 0,
      word_count_range: []
    };
  </script><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><meta name="robots" content="max-image-preview:large"><link href="https://s3.glbimg.com/v1/AUTH_89c6d9f49eec4e768bc6ccddcb31a34b/lgpd-lib/lgpd-lib.min.css" type="text/css" rel="stylesheet"><style>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</style><link data-src="https://s3.glbimg.com/v1/AUTH_b002e0039b9f46a5a4a94ff667d31e2d/assets/dist/fa9cc8fbe4afac5939517519143a389c.css" type="text/css" integrity="sha384-LmwHoGt+T8dDl2dPaCbnAOfMJ3BW4JpbK69Bz+QrfyDT73T6X638ezmXaFpM83IF" crossorigin="anonymous" rel="stylesheet"></head> <body data-generated-at="19-07-2022 16:57:13" class="multicontent" data-generated-at="19-07-2022 16:57:13" data-content-id="2acb0f43-6b93-4106-8d5b-fdfaedd4b4f8"> <div class="glb-grid"> <script>
  window.tenantId = 'techtudo';
  window.mobileSearchPrefix = 'techtudo'
</script> <head><link rel="preload" as="font" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;600;700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@400;500;600;700&display=swap" rel="stylesheet"><link rel="preload" as="font" href="https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff2" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff" type="font/woff" crossorigin="anonymous"><link rel="preload" as="font" href="https://s3.glbimg.com/cdn/fonts/opensans/semibold.ttf" type="font/ttf" crossorigin="anonymous"><link rel="preload" as="font" href="https://s3.glbimg.com/cdn/fonts/proximanova/bold-webfont.woff2" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="https://s3.glbimg.com/cdn/fonts/proximanova/bold-webfont.woff" type="font/woff" crossorigin="anonymous"><link rel="preload" as="font" href="https://s3.glbimg.com/cdn/fonts/proximanova/bold-webfont.ttf" type="font/ttf" crossorigin="anonymous"></head> <style>
  .header__brand__sub {
    border-left: inherit;
    color: #fff;
  }

  #logo {
    overflow: inherit;
  }

  #logo > span:nth-child(1) {
    display: none;
  }

  #header__search {
    width: 24px;
    position: absolute;
    right: 14px;
  }

  .header__brand__sublink {
    display: inline-block;
    font-size: 16px;
    max-width: 167px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    text-decoration: none;
    text-transform: uppercase;
    line-height: 1.25;
  }

  .header-sub {
    background-color: #414141;
  }

  a.header-sub__link {
    color: #fff;
    font-weight: 700;
  }

  .header-sub--border {
    top: 8px;
  }

  @media screen and (min-width: 371px) {
    .header__brand__sublink {
      max-width: 217px;
    }
  }

  @media screen and (min-width: 321px) and (max-width: 1024px) {
    .header--internal.header--fixed #header__search {
      right: 24px;
    }
  }

  @media screen and (min-width: 1025px) {
    #logo > span:nth-child(1) {
      display: block;
    }
    #logo > span:nth-child(2) {
      display: none;
    }
    #header__search {
      width: 190px;
      position: absolute;
      right: inherit;
    }
    .header-sub {
      padding: 6px 0 7px;
    }
    .header__brand__sublink {
      line-height: 1.17;
    }
    .header-sub__link {
      line-height: 1.33;
    }
    .header__brand__sublink,
    .header-sub__link {
      font-size: 24px;
    }
    .rectangle {
      display: block;
    }
    .has_menu_exposto {
      display: none;
    }
    .header-sub--border {
      top: 12px;
    }
  }

  .header-sub {
    display: block;
  }

  .header-color {
    color: #333;
  }

  .header-color-hover:hover,
  .searchsuggest-color-hover:hover {
    color: #333;
  }

  .header-background-color {
    background-color: #333;
    border-bottom: 0px;
  }

  .header-border-color {
    border-color: #333;
  }

  .header-font {
    font-family: proximanova, arial, sans-serif;
    font-weight: 700;
    padding-right: 1px;
  }

  .header__nav {
    color: #FFF;
  }

  .header__brand__logo {
    width: 150.8px;
  }

  .header--internal .header__brand__logo {
    width: 150.8px;
  }


  .header--fixed{
    transform: translateY(-45px);
    padding-bottom: 0px;
  }

  .header__actions__action + .header__subscribe{
    display: block;
  }

  @media screen and (max-width: 1024px) {
    .header-color-sm {
      color: #333!important;
    }

      .header__brand__main {
        position: absolute;
        left: 34px;
      }

    .header__brand__logo,
    .header--internal .header__brand__logo {
        width: 15.398px;
        margin-left: 16px;
    }

    .header--fixed{
      transform: translateY(0);
      padding-bottom: 0;
    }
  }




</style> <script>
  var tenantId = 'techtudo';
</script> <div class="glbbarrawidget" id="glbbarrawidget"></div> <header id="header" class="header-techtudo header header-background-color header--internal header--internal-size" data-component-type="header" data-track-category="header"> <div class="header__content" data-track-action="clique"> <div class="header__nav"> <div class="header__menu" id="menu-toggle" data-product-color="#333" data-track-click="burger"> <div class="header__menu__icon" style> <span></span> <span></span> <span></span> </div> <span class="header__menu__label">Menu</span> </div> <label id="header__search" class="header__search " data-search-url="https://www.techtudo.com.br/busca/" data-search-tenant="techtudo"> <div id="top_search_icon"><svg width="24" height="24" viewbox="0 0 24 24" class="header__search__icon" role="img" aria-label="Buscar"> <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> <form class="header__search__form" method="get" action="https://www.techtudo.com.br/busca/"> <input id="top_search_text_input" class="header__search__input header__search__input" type="text" name="q" aria-placeholder="Buscar" placeholder="Buscar" autocomplete="off" aria-label="Buscar"> </form> <svg width="24" height="24" viewbox="0 0 24 24" class="header__search__icon-clear " role="img" aria-label="Limpar"> <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </label> </div> <div class="header__brand"> <div class="header__brand__main"> <a class="header__brand__link" href="https://www.techtudo.com.br" data-track-click="logo" aria-label="logo"> <h1 id="logo" class="header__brand__logo "> <span>TechTudo / Downloads / Apps / E-commerce<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 151.78 29.47"> <g id="Techtudo" transform="translate(0.501 0.5)"> <path id="União_82" data-name="União 82" fill="#fd8a24" stroke-miterlimit="10" d="M20.944,28.469a12.248,12.248,0,0,1-3.637-.546,9.035,9.035,0,0,1-1.728-.8,8.248,8.248,0,0,1-1.655-1.067,9.386,9.386,0,0,1-2.43-3.679,14.518,14.518,0,0,1-1.024-5.907,16.349,16.349,0,0,1,.89-5.818,10.061,10.061,0,0,1,2.269-3.726,8.428,8.428,0,0,1,3.158-2A10.088,10.088,0,0,1,20.2,4.318a9.813,9.813,0,0,1,6.837,2.659,9.646,9.646,0,0,1,2.883,7.311V18.2H15.22a5.533,5.533,0,0,0,1.635,4.32,5.45,5.45,0,0,0,4,1.5,7.1,7.1,0,0,0,5.163-2.294l3.429,2.929a11.129,11.129,0,0,1-8.381,3.82Zm-4.25-18.333a6.279,6.279,0,0,0-1.474,4.153H25.17a5.982,5.982,0,0,0-1.478-4.153,4.775,4.775,0,0,0-3.5-1.342A4.784,4.784,0,0,0,16.693,10.136ZM35.411,25.629q-3.272-2.841-3.362-9.2Q32.142,10,35.411,7.113a10.46,10.46,0,0,1,7.342-2.795,10.675,10.675,0,0,1,4.833,1.134A12.024,12.024,0,0,1,51.225,8.43l-3.5,3.112a5.964,5.964,0,0,0-4.8-2.477q-6.043-.087-6.13,7.362.085,7.409,6.13,7.29a5.814,5.814,0,0,0,4.8-2.45l3.5,3.112a12.651,12.651,0,0,1-3.638,2.883,10.132,10.132,0,0,1-4.833,1.207A10.643,10.643,0,0,1,35.411,25.629Zm31.93,2.564V14.154a5.058,5.058,0,0,0-1.317-3.774,4.493,4.493,0,0,0-3.335-1.315,4.574,4.574,0,0,0-3.368,1.315,5.027,5.027,0,0,0-1.337,3.774V28.193H53.233V0h4.751V7.113h.089a7.616,7.616,0,0,1,6.135-2.795,8.077,8.077,0,0,1,5.359,2.067,8.009,8.009,0,0,1,2.525,6.135V28.193Zm-61.612,0a5.624,5.624,0,0,1-4.091-1.545A5.459,5.459,0,0,1,0,22.375V0H4.75V4.355H8.976v4.71H4.75v12.9c-.031,1.2.532,1.781,1.682,1.748H8.976v4.475Z" transform="translate(-0.001)"/> <path id="União_81" data-name="União 81" fill="#d1d1d1" stroke-miterlimit="10" d="M61.013,27.445a8.9,8.9,0,0,1-2.727-2,9.025,9.025,0,0,1-1.951-3.382,19.977,19.977,0,0,1-.614-5.683,20.45,20.45,0,0,1,.614-5.724,8.246,8.246,0,0,1,1.951-3.293A8.83,8.83,0,0,1,61.013,5.25a10.025,10.025,0,0,1,4.429-.932,10.261,10.261,0,0,1,4.522.932A8.349,8.349,0,0,1,72.6,7.364a7.438,7.438,0,0,1,2,3.293,22.3,22.3,0,0,1,.567,5.724,21.78,21.78,0,0,1-.567,5.683,8.082,8.082,0,0,1-2,3.382,7.407,7.407,0,0,1-1.113,1.025,5.176,5.176,0,0,1-1.519.973,9.493,9.493,0,0,1-4.522,1.024A9.279,9.279,0,0,1,61.013,27.445Zm2.2-17.9a4.163,4.163,0,0,0-1.587,1.249,5.493,5.493,0,0,0-.89,1.956,17.784,17.784,0,0,0-.27,3.632,17.352,17.352,0,0,0,.27,3.591,5.978,5.978,0,0,0,.89,2.044,5.718,5.718,0,0,0,1.587,1.2,5,5,0,0,0,2.228.5,4.921,4.921,0,0,0,2.274-.5,4.452,4.452,0,0,0,1.545-1.2,4.785,4.785,0,0,0,.932-2.044,20.008,20.008,0,0,0,.223-3.545,21.268,21.268,0,0,0-.223-3.679,4.422,4.422,0,0,0-.932-1.956,3.456,3.456,0,0,0-1.545-1.249,5.142,5.142,0,0,0-2.274-.478A5.227,5.227,0,0,0,63.214,9.543ZM38.07,27.579a7.851,7.851,0,0,1-2.659-2.18,5.972,5.972,0,0,1-1.3-3.024,32.5,32.5,0,0,1-.386-5.994,32.673,32.673,0,0,1,.386-6.041,5.874,5.874,0,0,1,1.3-2.929q2-2.983,6.317-3.092a7.606,7.606,0,0,1,3.362.75,13.72,13.72,0,0,1,2.747,2.045V0h4.751V28.193H47.837V25.716a8.028,8.028,0,0,1-6.109,2.753A7.786,7.786,0,0,1,38.07,27.579ZM40.615,9.632a3.628,3.628,0,0,0-1.431,1.68,8.706,8.706,0,0,0-.567,2.321,26.382,26.382,0,0,0-.136,2.747,23.863,23.863,0,0,0,.136,2.613,8.784,8.784,0,0,0,.567,2.409,3.908,3.908,0,0,0,1.431,1.682,4.376,4.376,0,0,0,2.564.634,4.6,4.6,0,0,0,2.659-.68,3.359,3.359,0,0,0,1.344-1.728,8.888,8.888,0,0,0,.614-2.383c.025-.864.041-1.711.041-2.545,0-.911-.016-1.779-.041-2.613a8.887,8.887,0,0,0-.614-2.315,3.35,3.35,0,0,0-1.344-1.727,4.72,4.72,0,0,0-2.659-.661A4.8,4.8,0,0,0,40.615,9.632ZM14.388,26.33a7.373,7.373,0,0,1-2.613-6.041V4.61h4.746V18.65a5.048,5.048,0,0,0,1.342,3.731,4.526,4.526,0,0,0,3.362,1.337,4.454,4.454,0,0,0,3.341-1.337,5.093,5.093,0,0,0,1.317-3.731V4.61h4.75V28.193h-4.75V25.675h-.089a7.6,7.6,0,0,1-6.115,2.794A7.993,7.993,0,0,1,14.388,26.33ZM5.729,28.193a5.624,5.624,0,0,1-4.091-1.545A5.459,5.459,0,0,1,0,22.375V0H4.75V4.355H8.976v4.71H4.75v12.9c-.031,1.2.532,1.781,1.682,1.748H8.976v4.475Z" transform="translate(75.612 0)"/> </g> </svg></span> <span>TechTudo / Downloads / Apps / E-commerce<svg xmlns="http://www.w3.org/2000/svg" width="15.398" height="19.466" viewbox="0 0 15.398 19.466"> <g id="Logo" transform="translate(0 0)"> <g id="Logos" transform="translate(-2009 -1775)"> <g id="Techtudo" transform="translate(2009 1775)"> <path id="Caminho_2870" data-name="Caminho 2870" d="M119.676,136.208h3.278v3.008h2.916v3.251h-2.916v8.909q-.032,1.239,1.161,1.208h1.755v3.09h-2.241a3.883,3.883,0,0,1-2.823-1.067,3.769,3.769,0,0,1-1.129-2.949Z" transform="translate(-119.676 -136.208)" fill="#fd8a24"/> <path id="Caminho_2871" data-name="Caminho 2871" d="M414.343,136.208h3.278v3.008h2.916v3.251h-2.916v8.909q-.031,1.239,1.161,1.208h1.755v3.09H418.3a3.882,3.882,0,0,1-2.823-1.067,3.769,3.769,0,0,1-1.129-2.949Z" transform="translate(-405.139 -136.208)" fill="#d1d1d1"/> </g> </g> </g> </svg></span> <div class="rectangle"></div> </h1> </a> </div> <div class="header__brand__sub"> <a class="header__brand__sublink  header-font" href="https://www.techtudo.com.br/softwares" data-track-click="categoria | E-commerce"> Downloads </a> </div> </div> <div class="header__actions"> <template data-template="header-signedout"> <div class="header__actions__action header__login"> <div class="header__login__signedin login-signedout-spot"> <a href="#" class="header__login__signedin__button login-button" data-action="login" aria-label="login"> <svg width="24" height="24" viewbox="0 0 24 24"> <path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> <span class="header__login__label">Entrar</span> </a> </div> <div class="header__login__signedout login-signedin-spot"></div> </div> <div class="header__actions__action header__subscribe"> <a href target="_blank" class="subscribe-button-cpnt" data-subscribe-button-name="subscribe-button-one"></a> <a href target="_blank" class="subscribe-button-cpnt" data-subscribe-button-name="subscribe-button-three"></a> </div> <div class="header__advertiser" id="pub-selopatrocinio"></div> <div class="header__actions__action header__subscribe"></div> </template> <template data-template="header-signedin"> <div class="header__actions__action header__login"> <div class="header__login__signedout login-signedin-spot" style="opacity: 1; visibility: visible; display: block;"> <div class="login-profile"> <div class="login-profile__photo" data-content="user-picture"></div> <span class="login-profile__name" data-content="user-name"></span> <ul class="login-profile__menu"> <li class="login-profile__menu__item"> <a class="header-color-hover" href="https://minhaconta.globo.com">Minha conta</a> </li> <li class="login-profile__menu__item"> <a class="header-color-hover" href="#" data-action="logout">Sair</a> </li> </ul> </div> </div> </div> <div class="header__actions__action header__subscribe"> <a href target="_blank" class="subscribe-button-cpnt" data-subscribe-button-name="subscribe-button-one"></a> <a href target="_blank" class="subscribe-button-cpnt" data-subscribe-button-name="subscribe-button-three"></a> </div> <div class="header__advertiser" id="pub-selopatrocinio"></div> </template> </div> </div> </header> <div class="header-lift header--internal-size"></div> <div class="header-sub header-color" style="color:#333"> <a class="header-sub__link" href="https://www.techtudo.com.br/softwares/apps/e-commerce"> E-commerce </a> <span class="header-sub--border "></span> </div> <div class="navigation" data-track-category="menu"> <div id="menu-curtain"></div> <nav id="menu-container" class="menu-container" style="display:none" data-track-action="clique"> <div id="menu-rounder" class="menu-rounder menu-initial"> <div id="menu-cascade" class="menu-cascade" data-menu-index="0"> <ul class="menu-root menu-level menu-level-0"> <li class="menu-top"> <div class="menu-login"> <div class="menu-login__item menu-login__item-login"> <template data-template="menu-signedout"> <div class="menu-login--not-logged"> <a class="menu-login__item__link" href="#" title="Acesse sua conta ou cadastre-se grátis" data-action="login" aria-label="login"> <svg width="35" height="35" viewbox="0 0 20 20" class="menu-login__item__link__icon"> <path d="M10 0C4.48 0 0 4.48 0 10s4.48 10 10 10 10-4.48 10-10S15.52 0 10 0zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z" fill-rule="nonzero" fill /> </svg> <span class="menu-product-color" style="color:black;">Acesse sua conta <br><small>ou cadastre-se grátis</small></span> </a> </div> </template> <template data-template="menu-signedin"> <div class="menu-login--logged"> <div> <div class="menu-login__item__avatar" data-content="user-picture"></div> </div> <div> <span class="menu-login__item__name" data-content="user-name"></span> <div class="menu-login__item-logout"> <a href="#" title="Sair da conta" data-action="logout"> <span class="menu-product-color" style="color:black;">sair</span> </a> </div> </div> </div> </template> </div> </div> </li> <li class="menu-item is-father" id="menu-1-top-e-ultimas" data-track-click="top e últimas"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">top e últimas</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">menu techtudo</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">top e últimas</span> </a> <li class="menu-item" id="menu-2-ultimas-do-techtudo" data-track-click="top e últimas > últimas do techtudo"> <a href="https://www.techtudo.com.br/ultimas/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas do techtudo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-noticias" data-track-click="top e últimas > notícias"> <a href="https://www.techtudo.com.br/noticias/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-dicas-e-tutoriais" data-track-click="top e últimas > dicas e tutoriais"> <a href="https://www.techtudo.com.br/dicas-e-tutoriais/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">dicas e tutoriais</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-listas" data-track-click="top e últimas > listas"> <a href="https://www.techtudo.com.br/listas/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">listas</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-reviews" data-track-click="top e últimas > reviews"> <a href="https://www.techtudo.com.br/reviews/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">reviews</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-videos" data-track-click="top e últimas > vídeos"> <a href="https://www.techtudo.com.br/videos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">vídeos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father menu-item-submenu-broken" id="menu-1-celulares-e-tablets" data-track-click="celulares e tablets"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">celulares e tablets</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">menu techtudo</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">celulares e tablets</span> </a> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="celulares e tablets > últimas notícias"> <a href="http://www.techtudo.com.br/mobile/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-celulares" data-track-click="celulares e tablets > celulares"> <a href="https://www.techtudo.com.br/tudo-sobre/celulares.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">celulares</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-tablets" data-track-click="celulares e tablets > tablets"> <a href="https://www.techtudo.com.br/tudo-sobre/tablets.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">tablets</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-telefonia" data-track-click="celulares e tablets > telefonia"> <a href="https://www.techtudo.com.br/tudo-sobre/telefonia.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">telefonia</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-relogios-smart" data-track-click="celulares e tablets > relógios smart"> <a href="https://www.techtudo.com.br/mobile/smartwatches/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">relógios smart</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-wearables" data-track-click="celulares e tablets > wearables"> <a href="https://www.techtudo.com.br/tudo-sobre/wearables.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">wearables</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-e-reader" data-track-click="celulares e tablets > e-reader"> <a href="https://www.techtudo.com.br/tudo-sobre/e-reader.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">e-reader</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-android" data-track-click="celulares e tablets > android"> <a href="https://www.techtudo.com.br/mobile/android/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">android</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-iphone" data-track-click="celulares e tablets > iphone"> <a href="https://www.techtudo.com.br/mobile/ios/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">iphone</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-forum" data-track-click="celulares e tablets > fórum"> <a href="http://forum.techtudo.com.br/tags/celular/?utm_source=techtudo.com&utm_medium=referral&utm_campaign=site" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">fórum</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-celulares-de-a-z" data-track-click="celulares e tablets > celulares de a-z"> <a href="https://www.techtudo.com.br/tudo-sobre/mobile/a-z.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">celulares de a-z</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="celulares e tablets > --"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-iphone-13" data-track-click="celulares e tablets > iphone 13"> <a href="https://www.techtudo.com.br/tudo-sobre/iphone-13/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">iphone 13</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-galaxy-s22-ultra" data-track-click="celulares e tablets > galaxy s22 ultra"> <a href="https://www.techtudo.com.br/tudo-sobre/galaxy-s22-ultra/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">galaxy s22 ultra</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-moto-g-stylus" data-track-click="celulares e tablets > moto g stylus"> <a href="https://www.techtudo.com.br/tudo-sobre/moto-g-stylus/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">moto g stylus</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-redmi-note-10" data-track-click="celulares e tablets > redmi note 10"> <a href="https://www.techtudo.com.br/tudo-sobre/redmi-note-10/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">redmi note 10</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-jogos" data-track-click="jogos"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">menu techtudo</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">jogos</span> </a> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="jogos > últimas notícias"> <a href="http://www.techtudo.com.br/jogos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos-casuais" data-track-click="jogos > jogos casuais"> <a href="https://www.techtudo.com.br/jogos/jogos-casuais/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos casuais</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos-de-esportes" data-track-click="jogos > jogos de esportes"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-esporte.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de esportes</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos-de-terror" data-track-click="jogos > jogos de terror"> <a href="https://www.techtudo.com.br/jogos/jogos-de-acao/jogos-de-terror/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de terror</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item is-father" id="menu-2-mais-jogos" data-track-click="jogos > mais jogos"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">mais jogos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">jogos</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">mais jogos</span> </a> <li class="menu-item" id="menu-3-jogos-de-acao" data-track-click="jogos > mais jogos > jogos de ação"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-acao.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de ação</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-arcade" data-track-click="jogos > mais jogos > jogos arcade"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-arcade.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos arcade</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-aventura" data-track-click="jogos > mais jogos > jogos de aventura"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-aventura.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de aventura</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-corrida" data-track-click="jogos > mais jogos > jogos de corrida"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-corrida.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de corrida</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-estrategia" data-track-click="jogos > mais jogos > jogos de estratégia"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-estrategia.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de estratégia</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-luta" data-track-click="jogos > mais jogos > jogos de luta"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-luta.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de luta</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-musica" data-track-click="jogos > mais jogos > jogos de música"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-musica.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de música</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-raciocinio" data-track-click="jogos > mais jogos > jogos de raciocínio"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-raciocinio.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de raciocínio</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-rpg" data-track-click="jogos > mais jogos > rpg"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-rpg.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">rpg</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-simuladores" data-track-click="jogos > mais jogos > jogos de simuladores"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-simuladores.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de simuladores</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-tabuleiro" data-track-click="jogos > mais jogos > jogos de tabuleiro"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-carta-e-tabuleiro.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de tabuleiro</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-educativos" data-track-click="jogos > mais jogos > jogos educativos"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-educativos.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos educativos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item" id="menu-2-playstation" data-track-click="jogos > playstation"> <a href="https://www.techtudo.com.br/jogos/playstation/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">playstation</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-xbox" data-track-click="jogos > xbox"> <a href="https://www.techtudo.com.br/jogos/xbox/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">xbox</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-nintendo" data-track-click="jogos > nintendo"> <a href="https://www.techtudo.com.br/jogos/nintendo/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">nintendo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-forum" data-track-click="jogos > fórum"> <a href="http://forum.techtudo.com.br/tags/jogos/?utm_source=techtudo.com&utm_medium=referral&utm_campaign=site" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">fórum</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos-de-a-z" data-track-click="jogos > jogos de a-z"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos/a-z.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de a-z</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="jogos > --"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-gta-5" data-track-click="jogos > gta 5"> <a href="https://www.techtudo.com.br/tudo-sobre/grand-theft-auto-5.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">gta 5</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-roblox" data-track-click="jogos > roblox"> <a href="https://www.techtudo.com.br/tudo-sobre/roblox/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">roblox</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-minecraft" data-track-click="jogos > minecraft"> <a href="https://www.techtudo.com.br/tudo-sobre/minecraft/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">minecraft</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-esports" data-track-click="esports"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">esports</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">menu techtudo</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">esports</span> </a> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="esports > últimas notícias"> <a href="https://www.techtudo.com.br/e-sports/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-campeonatos" data-track-click="esports > campeonatos"> <a href="https://www.techtudo.com.br/e-sports/campeonatos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">campeonatos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-times" data-track-click="esports > times"> <a href="https://www.techtudo.com.br/tudo-sobre/times.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">times</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-atletas" data-track-click="esports > atletas"> <a href="https://www.techtudo.com.br/e-sports/atletas/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">atletas</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="esports > --"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-cblol" data-track-click="esports > cblol"> <a href="https://www.techtudo.com.br/tudo-sobre/cblol/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">cblol</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-liga-brasileira-de-free-fire" data-track-click="esports > liga brasileira de free fire"> <a href="https://www.techtudo.com.br/tudo-sobre/free-fire-pro-league-brazil/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">liga brasileira de free fire</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-twitch-tv" data-track-click="esports > twitch tv"> <a href="https://www.techtudo.com.br/tudo-sobre/twitchtv/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">twitch tv</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-informatica" data-track-click="informática"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">informática</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">menu techtudo</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">informática</span> </a> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="informática > últimas notícias"> <a href="https://www.techtudo.com.br/informatica/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item is-father" id="menu-2-computadores" data-track-click="informática > computadores"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">computadores</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">informática</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">computadores</span> </a> <li class="menu-item" id="menu-3-pc" data-track-click="informática > computadores > pc"> <a href="https://www.techtudo.com.br/tudo-sobre/computadores.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">pc</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-pc-gamer" data-track-click="informática > computadores > pc gamer"> <a href="https://www.techtudo.com.br/tudo-sobre/pc-gamer.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">pc gamer</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-2-notebooks" data-track-click="informática > notebooks"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">notebooks</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">informática</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">notebooks</span> </a> <li class="menu-item" id="menu-3-notebook" data-track-click="informática > notebooks > notebook"> <a href="https://www.techtudo.com.br/tudo-sobre/notebooks.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">notebook</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-notebook-2-em-1" data-track-click="informática > notebooks > notebook 2 em 1"> <a href="https://www.techtudo.com.br/informatica/Notebook-2-em-1/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">notebook 2 em 1</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-notebook-gamer" data-track-click="informática > notebooks > notebook gamer"> <a href="https://www.techtudo.com.br/tudo-sobre/notebook-gamer.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">notebook gamer</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-2-impressoras" data-track-click="informática > impressoras"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">impressoras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">informática</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">impressoras</span> </a> <li class="menu-item" id="menu-3-impressoras" data-track-click="informática > impressoras > impressoras"> <a href="https://www.techtudo.com.br/tudo-sobre/impressoras.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">impressoras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-impressoras-3d" data-track-click="informática > impressoras > impressoras 3d"> <a href="https://www.techtudo.com.br/informatica/impressoras/impressoras-3d/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">impressoras 3d</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item" id="menu-2-monitores" data-track-click="informática > monitores"> <a href="https://www.techtudo.com.br/tudo-sobre/monitores.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">monitores</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-mouses" data-track-click="informática > mouses"> <a href="https://www.techtudo.com.br/tudo-sobre/mouses.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">mouses</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-placas-e-componentes" data-track-click="informática > placas e componentes"> <a href="https://www.techtudo.com.br/tudo-sobre/placas.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">placas e componentes</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-roteadores" data-track-click="informática > roteadores"> <a href="https://www.techtudo.com.br/tudo-sobre/roteadores.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">roteadores</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="informática > --"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-windows-11" data-track-click="informática > windows 11"> <a href="https://www.techtudo.com.br/tudo-sobre/windows-11/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">windows 11</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-mac-os" data-track-click="informática > mac os"> <a href="https://www.techtudo.com.br/tudo-sobre/macos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">mac os</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-linux" data-track-click="informática > linux"> <a href="https://www.techtudo.com.br/tudo-sobre/linux.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">linux</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-eletronicos" data-track-click="eletrônicos"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">eletrônicos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">menu techtudo</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">eletrônicos</span> </a> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="eletrônicos > últimas notícias"> <a href="https://www.techtudo.com.br/eletronicos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-caixas-de-som" data-track-click="eletrônicos > caixas de som"> <a href="https://www.techtudo.com.br/tudo-sobre/caixas-de-som.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">caixas de som</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item is-father" id="menu-2-cameras" data-track-click="eletrônicos > câmeras"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">câmeras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">eletrônicos</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">câmeras</span> </a> <li class="menu-item" id="menu-3-cameras" data-track-click="eletrônicos > câmeras > câmeras"> <a href="https://www.techtudo.com.br/tudo-sobre/cameras.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">câmeras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-filmadoras" data-track-click="eletrônicos > câmeras > filmadoras"> <a href="https://www.techtudo.com.br/eletronicos/filmadoras/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">filmadoras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item" id="menu-2-carros-smart" data-track-click="eletrônicos > carros smart"> <a href="https://www.techtudo.com.br/eletronicos/veiculos/carros-smart/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">carros smart</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-fones-de-ouvido" data-track-click="eletrônicos > fones de ouvido"> <a href="https://www.techtudo.com.br/tudo-sobre/fones-de-ouvido.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">fones de ouvido</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-maquinas-de-cartao" data-track-click="eletrônicos > máquinas de cartão"> <a href="https://www.techtudo.com.br/tudo-sobre/maquinas-de-cartao.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">máquinas de cartão</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-tv-box" data-track-click="eletrônicos > tv box"> <a href="https://www.techtudo.com.br/eletronicos/media-centers/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">tv box</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-tvs" data-track-click="eletrônicos > TVs"> <a href="https://www.techtudo.com.br/eletronicos/tvs/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">TVs</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-veiculos" data-track-click="eletrônicos > veículos"> <a href="https://www.techtudo.com.br/tudo-sobre/veiculos.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">veículos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-eletronicos-de-a-z" data-track-click="eletrônicos > eletrônicos de a-z"> <a href="https://www.techtudo.com.br/tudo-sobre/eletronicos/a-z.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">eletrônicos de a-z</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="eletrônicos > --"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-gopro-hero" data-track-click="eletrônicos > gopro hero "> <a href="https://www.techtudo.com.br/tudo-sobre/gopro-hero-2018.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">gopro hero </span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-chromecast" data-track-click="eletrônicos > chromecast"> <a href="https://www.techtudo.com.br/tudo-sobre/chromecast.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">chromecast</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-amazon-echo-dot" data-track-click="eletrônicos > amazon echo dot"> <a href="https://www.techtudo.com.br/tudo-sobre/amazon-echo-dot/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">amazon echo dot</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-softwares" data-track-click="softwares"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">softwares</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">menu techtudo</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">softwares</span> </a> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="softwares > últimas notícias"> <a href="https://www.techtudo.com.br/softwares/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-aplicativos-para-celular" data-track-click="softwares > aplicativos para celular"> <a href="https://www.techtudo.com.br/softwares/apps/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">aplicativos para celular</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-audio-e-video" data-track-click="softwares > áudio e vídeo"> <a href="https://www.techtudo.com.br/tudo-sobre/audio-e-video.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">áudio e vídeo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-imagens" data-track-click="softwares > imagens"> <a href="https://www.techtudo.com.br/tudo-sobre/imagens.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">imagens</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-internet" data-track-click="softwares > internet"> <a href="https://www.techtudo.com.br/tudo-sobre/internet.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">internet</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-produtividade" data-track-click="softwares > produtividade"> <a href="https://www.techtudo.com.br/tudo-sobre/produtividade.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">produtividade</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-redes-sociais" data-track-click="softwares > redes sociais"> <a href="https://www.techtudo.com.br/tudo-sobre/redes-sociais.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">redes sociais</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-seguranca" data-track-click="softwares > segurança"> <a href="https://www.techtudo.com.br/tudo-sobre/seguranca.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">segurança</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-utilitarios" data-track-click="softwares > utilitários"> <a href="https://www.techtudo.com.br/tudo-sobre/utilitarios.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">utilitários</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-downloads-de-a-z" data-track-click="softwares > downloads de a-z"> <a href="https://www.techtudo.com.br/tudo-sobre/softwares/a-z.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">downloads de a-z</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="softwares > --"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-whatsapp" data-track-click="softwares > whatsapp"> <a href="https://www.techtudo.com.br/tudo-sobre/whatsapp-messenger/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">whatsapp</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-instagram" data-track-click="softwares > instagram"> <a href="http://www.techtudo.com.br/tudo-sobre/instagram.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">instagram</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-facebook" data-track-click="softwares > facebook"> <a href="https://www.techtudo.com.br/tudo-sobre/facebook.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">facebook</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-youtube" data-track-click="softwares > youtube"> <a href="https://www.techtudo.com.br/tudo-sobre/youtube.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">youtube</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item menu-item-separator" id="menu-1-" data-track-click="--"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-1-casas-inteligentes" data-track-click="casas inteligentes"> <a href="https://www.techtudo.com.br/eletronicos/casas-inteligentes/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">casas inteligentes</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-1-bitcoins-e-nft" data-track-click="bitcoins e NFT"> <a href="https://www.techtudo.com.br/informatica/bitcoin-e-moedas-virtuais/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">bitcoins e NFT</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-1-qual-comprar" data-track-click="qual comprar"> <a href="https://www.techtudo.com.br/eletronicos/qual-comprar/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">qual comprar</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-1-" data-track-click="--"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item is-father" id="menu-1-forum-techtudo" data-track-click="fórum techtudo"> <a class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">fórum techtudo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <button class="menu-btn-back" type="button" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label">menu techtudo</span> </button> <a class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">fórum techtudo</span> </a> <li class="menu-item" id="menu-2-primeira-pagina" data-track-click="fórum techtudo > primeira página"> <a href="http://forum.techtudo.com.br/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">primeira página</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-vale-a-pena" data-track-click="fórum techtudo > vale a pena"> <a href="http://forum.techtudo.com.br/tags/valeapena/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">vale a pena</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-comparativo" data-track-click="fórum techtudo > comparativo"> <a href="http://forum.techtudo.com.br/tags/comparativo/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">comparativo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-compra" data-track-click="fórum techtudo > compra"> <a href="http://forum.techtudo.com.br/tags/compra/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">compra</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-celulares" data-track-click="fórum techtudo > celulares"> <a href="http://forum.techtudo.com.br/tags/smartphone/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">celulares</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos" data-track-click="fórum techtudo > jogos"> <a href="http://forum.techtudo.com.br/tags/jogos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item" id="menu-1-comparativo-de-precos" data-track-click="comparativo de preços"> <a href="http://compare.techtudo.com.br/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">comparativo de preços</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> <li class="menu-item menu-item-separator"></li> <li class="menu-login"> <ul class="menu-bottom"> <li class="menu-login__item"> <a class="menu-login__item__link" href="https://oglobo.globo.com/principios-editoriais/" title="princípios editoriais" aria-label="princípios editoriais" target="_blank" rel="noopener" data-track-click="princípios editoriais"> <div class="menu-login__item__link__icon"> <svg width="18" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M0 12.622V16h3.42l9.9-9.867L9.9 2.756 0 12.622zm15.93-9.066a.852.852 0 0 0 0-1.245L13.86.267a.878.878 0 0 0-1.26 0l-1.62 1.6 3.42 3.377 1.53-1.688zM8.1 14.222L6.3 16H18v-1.778H8.1z" fill="#999" fill-rule="evenodd"/></svg> </div> <span>princípios editoriais</span> </a> </li> <li class="menu-login__item"> <a class="menu-login__item__link" href="/termos-de-uso/" title="termos de uso" aria-label="termos de uso" target="_blank" rel="noopener" data-track-click="termos de uso"> <div class="menu-login__item__link__icon"> <svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M14.222 0H1.778C.8 0 0 .8 0 1.778v12.444C0 15.2.8 16 1.778 16h12.444C15.2 16 16 15.2 16 14.222V1.778C16 .8 15.2 0 14.222 0zm-1.778 5.333H3.556V3.556h8.888v1.777zm0 3.556H3.556V7.11h8.888V8.89zm-2.666 3.555H3.556v-1.777h6.222v1.777z" fill="#999" fill-rule="evenodd"/></svg> </div> <span>termos de uso</span> </a> </li> <li class="menu-login__item"> <a class="menu-login__item__link" href="https://www.globo.com/privacidade.html" title="política de privacidade" aria-label="política de privacidade" target="_blank" rel="noopener" data-track-click="política de privacidade"> <div class="menu-login__item__link__icon"> <svg width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M17.182 2.455v-.41C17.182.9 16.282 0 15.136 0c-1.145 0-2.045.9-2.045 2.045v.41c-.491 0-.818.327-.818.818v3.272c0 .491.327.819.818.819h4.09c.492 0 .819-.328.819-.819V3.273c0-.491-.327-.818-.818-.818zm-.655 0h-2.782v-.41c0-.736.655-1.39 1.391-1.39.737 0 1.391.654 1.391 1.39v.41zM14.645 9c0 .245.082.573.082.818a6.47 6.47 0 0 1-1.718 4.418c-.245-.654-.818-1.145-1.554-1.145h-.819v-2.455c0-.49-.327-.818-.818-.818H4.91V8.182h1.636c.491 0 .819-.327.819-.818V5.727H9c.9 0 1.636-.736 1.636-1.636V2.045a8.123 8.123 0 0 0-2.454-.409C3.682 1.636 0 5.318 0 9.818S3.682 18 8.182 18s8.182-3.682 8.182-8.182c0-.245 0-.573-.082-.818h-1.637zm-7.281 7.282c-3.191-.41-5.728-3.191-5.728-6.464 0-.49.082-.982.164-1.473l3.927 3.928v.818c0 .9.737 1.636 1.637 1.636v1.555z" fill="#999" fill-rule="evenodd"/></svg> </div> <span>política de privacidade</span> </a> </li> </ul> </li> </ul> </div> <div id="menu-addon" class="menu-addon"></div> </div> </nav> <div id="menu-content-overlay"></div> </div> <script>
    var oidcSettings = {};
  </script> <style type="text/css">
:root { --text-highlight-color: #D6D6D6; }</style>    <main id="techtudo" class="mc-body theme" itemscope itemtype="http://schema.org/Article"> <link itemprop="mainEntityOfPage" href="https://www.techtudo.com.br/dicas-e-tutoriais/2022/07/album-da-copa-2022-como-comprar-na-pre-venda-pelo-site-da-panini.ghtml"> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="url" content="https://s2.glbimg.com/8Gp49greKBhKyeyKOqtR_K5di24=/696x390/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/7/fOh0iqSdGCaHvUlYzTXg/album-copa-panini.jpg"> <meta itemprop="width" content="696"> <meta itemprop="height" content="390"> </span> <div id="ad-container-top-placeholder"> <div id="mc-container-top"></div> <span id="ad-text-info" style="font-size: 9px; text-align: right">Publicidade</span> <div class="ad-background-center"> <svg width="970" height="105"> <rect width="970" height="105" fill="#d8d8d8"/> </svg> </div> </div> <div class="row content-head non-featured "> <div class="title"> <meta itemprop="name" content="Álbum da Copa 2022: como comprar na pré-venda pelo site da Panini"> <h1 class="content-head__title" itemprop="headline">Álbum da Copa 2022: como comprar na pré-venda pelo site da Panini</h1> </div> <div class="medium-centered subtitle"> <meta itemprop="alternateName" content="Site oficial da editora liberou a pré-venda do livro ilustrado, que acompanha kits de figurinhas; veja como comprar o álbum de figurinhas da Copa do Mundo 2022 online"> <h2 class="content-head__subtitle" itemprop="alternativeHeadline">Site oficial da editora liberou a pré-venda do livro ilustrado, que acompanha kits de figurinhas; veja como comprar o álbum de figurinhas da Copa do Mundo 2022 online</h2> </div> </div><div class="content__signa-share"> <div class="content__signature"> <div class="content-publication-data"> <div class="content-publication-data__text"> <p class="content-publication-data__from" title="Rodrigo Fernandes, para o TechTudo"> Por Rodrigo Fernandes, para o TechTudo </p> <p class="content-publication-data__updated"> <time itemprop="datePublished" datetime="2022-07-19T18:55:43.230Z"> 19/07/2022 15h55 </time> <span class="content-publication-data__updated-relative"> <time itemprop="dateModified" datetime="2022-07-19T18:55:43.913Z"> Atualizado <amp-timeago layout="fixed" width="160" height="20" datetime="2022-07-19T18:55:43.913Z" locale="ptBR" class="content-publication-data__amp-timeago"> 19/07/2022 </amp-timeago> </time> </span> </p> </div> <span itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Rodrigo Fernandes"> </span> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="TECHTUDO"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://s.glbimg.com/po/tt2/img/tt-trademark.png"> <meta itemprop="width" content="600"> <meta itemprop="height" content="60"> </span> </span></div> </div> <div class="content__share-bar"> <amp-social-share class="share-button glb-skeleton-box" type="system" height="20px" width="20px" data-mode="replace"></amp-social-share> <amp-social-share class="share-button glb-skeleton-box" type="facebook" height="20px" width="20px" data-param-app_id="289255557788943"></amp-social-share> <amp-social-share class="share-button glb-skeleton-box" type="twitter" height="20px" width="20px"></amp-social-share> <amp-social-share class="share-button glb-skeleton-box" type="whatsapp" height="20px" width="20px"></amp-social-share> </div> </div> <hr class="content__divider "> <div class="mc-article-body"> <article itemprop="articleBody"> <meta itemprop="isAccessibleForFree" content="true"> <div class="mc-column mc-side-item__container" data-block-type="ads"> <div class="mc-side-item mc-side-item--right content-ads content-ads--side-ad"> <div id="banner_materia1" class="tag-manager-publicidade-container"> </div> </div> </div> <div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="129"> <p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links> O Álbum da Copa 2022 já está em pré-venda no site da editora Panini. O livro, que chega às bancas em 15 de agosto, possui versão com capa normal e capa dura, disponíveis por R$ 12 e R$ 44, respectivamente. Os pacotes de figurinha custam R$ 4, mas por enquanto só é possível comprar kits com 40 ou 80 envelopes. A página também possui combos que unem o álbum e as figurinhas em um único pedido, além de uma edição especial com capa dura prateada. O pagamento é feito com cartão de crédito ou débito, boleto bancário ou Pix. Vale ressaltar que, durante a pré-venda, alguns itens têm envio previsto apenas para a segunda quinzena de agosto. A seguir, veja como comprar o Álbum da Copa 2022 online. </p> </div> <div class="wall protected-content"> <div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="14"> <p class="content-text__container"><ul class="content-unordered-list"><li><a href="https://www.techtudo.com.br/listas/2022/03/o-que-comprar-na-shein-seis-perguntas-e-respostas-sobre-a-loja-de-moda.ghtml">O que comprar na Shein? Seis perguntas e respostas sobre a loja de moda</a></li></ul></p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 56.16113744075829%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/WBEAO06ioUU_ZgWXQexjrQ3bsQM=/0x0:844x474/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/7/fOh0iqSdGCaHvUlYzTXg/album-copa-panini.jpg 1000w, https://s2.glbimg.com/MUrdw6Mw0kyXkXFVuwvqDWSGIXs=/0x0:844x474/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/7/fOh0iqSdGCaHvUlYzTXg/album-copa-panini.jpg 984w, https://s2.glbimg.com/lBxjkndzI1MJzE5p1B82l_X_Hk0=/0x0:844x474/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/7/fOh0iqSdGCaHvUlYzTXg/album-copa-panini.jpg 640w, https://s2.glbimg.com/zItOIGcOXwFvPjyvT7ZMDR9RdFY=/0x0:844x474/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/7/fOh0iqSdGCaHvUlYzTXg/album-copa-panini.jpg 600w" src="https://s2.glbimg.com/MUrdw6Mw0kyXkXFVuwvqDWSGIXs=/0x0:844x474/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/7/fOh0iqSdGCaHvUlYzTXg/album-copa-panini.jpg" alt="Álbum de figurinhas Copa 2022 já pode ser comprado pelo site da Panini — Foto: Divulgação/Panini" width="844" height="474" layout="responsive" noloading> </amp-img> <figcaption hidden> 1 de 10&#13;Álbum de figurinhas Copa 2022 já pode ser comprado pelo site da Panini — Foto: Divulgação/Panini </figcaption> </figure> </div> <p class="content-media__description "> Álbum de figurinhas Copa 2022 já pode ser comprado pelo site da Panini — Foto: Divulgação/Panini </p> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="14"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> <a href="https://forum.techtudo.globo.com/perguntas/116660/como-reconhecer-site-confiavel-para-comprar-online" target="_blank">Como reconhecer um site confiável para comprar online? </a>Veja dicas no Fórum do TechTudo </p> </div> <div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="8"> <p class="content-text__container"><div class="content-intertitle"><h2>Como comprar álbum de figurinhas da Copa 2022</h2></div></p> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 1. Acesse a página do Álbum da Copa 2022 no site da Panini (panini.com.br/colecionaveis/copa-do-mundo-2022) e veja os modelos disponíveis. Note que é possível escolher entre capa normal ou capa dura; </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 52.052887961029924%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/AUNst-QHQabjG2OOwpnk1ncftAw=/0x0:1437x748/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/R/s/aiQJSXSquAV67JAJn5Ew/album-da-copa-1-.jpg 1000w, https://s2.glbimg.com/TQHZk2E-cnbLJGqb5XYU0sPcg8k=/0x0:1437x748/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/R/s/aiQJSXSquAV67JAJn5Ew/album-da-copa-1-.jpg 984w, https://s2.glbimg.com/v2UBtiVgIEQvg8LKLAZ8qUXAPhs=/0x0:1437x748/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/R/s/aiQJSXSquAV67JAJn5Ew/album-da-copa-1-.jpg 640w, https://s2.glbimg.com/7y-4Cg-KRWlr6MEfifWjulNjJhw=/0x0:1437x748/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/R/s/aiQJSXSquAV67JAJn5Ew/album-da-copa-1-.jpg 600w" src="https://s2.glbimg.com/TQHZk2E-cnbLJGqb5XYU0sPcg8k=/0x0:1437x748/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/R/s/aiQJSXSquAV67JAJn5Ew/album-da-copa-1-.jpg" alt="Site da Panini já permite comprar Álbum da Copa 2022 capa dura ou normal — Foto: Reprodução/Rodrigo Fernandes" width="1437" height="748" layout="responsive" noloading> </amp-img> <figcaption hidden> 2 de 10&#13;Site da Panini já permite comprar Álbum da Copa 2022 capa dura ou normal — Foto: Reprodução/Rodrigo Fernandes </figcaption> </figure> </div> <p class="content-media__description "> Site da Panini já permite comprar Álbum da Copa 2022 capa dura ou normal — Foto: Reprodução/Rodrigo Fernandes </p> </div> </div> <div class="content-ads content-ads--reveal" data-block-type="ads"> <div data-id="banner_materia2" class="tag-manager-publicidade-container mc-has-reveal mc-has-ad-lazyload"> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="14"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 2. Você também pode comprar kits com o álbum e pacotes de figurinhas; </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 52.928722653493296%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/lQ_SLOVBsiQNWfFaHoGGjGvnslA=/0x0:1417x750/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/q/e/I4wuA8Q3iDLS4qYfRupA/album-da-copa-2-.jpg 1000w, https://s2.glbimg.com/aBF4Yk1sQ7cbFoq-d3l3NA529cA=/0x0:1417x750/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/q/e/I4wuA8Q3iDLS4qYfRupA/album-da-copa-2-.jpg 984w, https://s2.glbimg.com/nZIqJM8j1rtCZjHViJaxeRG92VA=/0x0:1417x750/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/q/e/I4wuA8Q3iDLS4qYfRupA/album-da-copa-2-.jpg 640w, https://s2.glbimg.com/SdzKL8RxqrovX4RkwoTj8TWIwz4=/0x0:1417x750/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/q/e/I4wuA8Q3iDLS4qYfRupA/album-da-copa-2-.jpg 600w" src="https://s2.glbimg.com/aBF4Yk1sQ7cbFoq-d3l3NA529cA=/0x0:1417x750/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/q/e/I4wuA8Q3iDLS4qYfRupA/album-da-copa-2-.jpg" alt="É possível comprar combos do Álbum da Copa 2022 com figurinhas — Foto: Reprodução/Rodrigo Fernandes" width="1417" height="750" layout="responsive" noloading> </amp-img> <figcaption hidden> 3 de 10&#13;É possível comprar combos do Álbum da Copa 2022 com figurinhas — Foto: Reprodução/Rodrigo Fernandes </figcaption> </figure> </div> <p class="content-media__description "> É possível comprar combos do Álbum da Copa 2022 com figurinhas — Foto: Reprodução/Rodrigo Fernandes </p> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="25"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 3. Depois de selecionar o álbum e os pacotes de figurinha que deseja, clique no ícone de carrinho e selecione “Ir para o carrinho”; </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 52.8343023255814%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/wSvzMHF-rrJyulKwci_qMYMIdbw=/0x0:1376x727/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/o/j/igXpkxTeGE3pJPIbjz4g/album-da-copa-3-.jpg 1000w, https://s2.glbimg.com/5u5THcEuIBGtj9dkYKYTt_fQyPo=/0x0:1376x727/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/o/j/igXpkxTeGE3pJPIbjz4g/album-da-copa-3-.jpg 984w, https://s2.glbimg.com/Pt5fhuSl-3n0eDqjqy31KDI8ME8=/0x0:1376x727/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/o/j/igXpkxTeGE3pJPIbjz4g/album-da-copa-3-.jpg 640w, https://s2.glbimg.com/WZ5hvByocTOVtYfWJ0rraMBGOUk=/0x0:1376x727/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/o/j/igXpkxTeGE3pJPIbjz4g/album-da-copa-3-.jpg 600w" src="https://s2.glbimg.com/5u5THcEuIBGtj9dkYKYTt_fQyPo=/0x0:1376x727/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/o/j/igXpkxTeGE3pJPIbjz4g/album-da-copa-3-.jpg" alt="Acessando o carrinho para finalizar compra — Foto: Reprodução/Rodrigo Fernandes" width="1376" height="727" layout="responsive" noloading> </amp-img> <figcaption hidden> 4 de 10&#13;Acessando o carrinho para finalizar compra — Foto: Reprodução/Rodrigo Fernandes </figcaption> </figure> </div> <p class="content-media__description "> Acessando o carrinho para finalizar compra — Foto: Reprodução/Rodrigo Fernandes </p> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="18"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 4. Caso tenha um cupom de desconto, preencha no campo “Inserir cupom”. Então, vá em “Finalizar Compra”; </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 56.04651162790698%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/eC2o_O20DS0fvDa6rIJTHsQVNHk=/0x0:1290x723/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/h/n/psbS71Sq6gGtiUmolIdQ/album-da-copa-4-.jpg 1000w, https://s2.glbimg.com/Q8GsuZpQ0LtfLyMH0oayglk68sg=/0x0:1290x723/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/h/n/psbS71Sq6gGtiUmolIdQ/album-da-copa-4-.jpg 984w, https://s2.glbimg.com/lgKqdGTFXhO9sMs9H-Fy9d0-DbA=/0x0:1290x723/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/h/n/psbS71Sq6gGtiUmolIdQ/album-da-copa-4-.jpg 640w, https://s2.glbimg.com/8xiePpm8wXZImgeYHn3qyOOi6ec=/0x0:1290x723/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/h/n/psbS71Sq6gGtiUmolIdQ/album-da-copa-4-.jpg 600w" src="https://s2.glbimg.com/Q8GsuZpQ0LtfLyMH0oayglk68sg=/0x0:1290x723/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/h/n/psbS71Sq6gGtiUmolIdQ/album-da-copa-4-.jpg" alt="É possível usar cupom de desconto da Panini para comprar Álbum da Copa 2022 — Foto: Reprodução/Rodrigo Fernandes" width="1290" height="723" layout="responsive" noloading> </amp-img> <figcaption hidden> 5 de 10&#13;É possível usar cupom de desconto da Panini para comprar Álbum da Copa 2022 — Foto: Reprodução/Rodrigo Fernandes </figcaption> </figure> </div> <p class="content-media__description "> É possível usar cupom de desconto da Panini para comprar Álbum da Copa 2022 — Foto: Reprodução/Rodrigo Fernandes </p> </div> </div> <div class="content-ads content-ads--reveal" data-block-type="ads"> <div data-id="banner_materia__2f4816e4-7f31-423d-bd43-888c07217450" class="tag-manager-publicidade-container mc-has-reveal mc-has-ad-lazyload"> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="20"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 5. Faça login com seu cadastro da Panini ou clique em “Ainda não tem uma conta?” para se cadastrar; </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 53.97727272727273%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/CusGzBCVz0YZbtqgrTZ5FzD1a2I=/0x0:1056x570/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/T/R/J3lVpzTvK53FdSjZJG9w/album-da-copa-5-.jpg 1000w, https://s2.glbimg.com/X6Cf-wGT1dx315mwoZQnEhnuDbI=/0x0:1056x570/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/T/R/J3lVpzTvK53FdSjZJG9w/album-da-copa-5-.jpg 984w, https://s2.glbimg.com/kk_PcW4iIPZn07jjKIdFcBDeVH0=/0x0:1056x570/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/T/R/J3lVpzTvK53FdSjZJG9w/album-da-copa-5-.jpg 640w, https://s2.glbimg.com/WfVYWZB11yCRzshs3j45FL8b07Y=/0x0:1056x570/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/T/R/J3lVpzTvK53FdSjZJG9w/album-da-copa-5-.jpg 600w" src="https://s2.glbimg.com/X6Cf-wGT1dx315mwoZQnEhnuDbI=/0x0:1056x570/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/T/R/J3lVpzTvK53FdSjZJG9w/album-da-copa-5-.jpg" alt="É preciso se cadastrar no site da Panini para comprar o Álbum da Copa 2022 — Foto: Reprodução/Rodrigo Fernandes" width="1056" height="570" layout="responsive" noloading> </amp-img> <figcaption hidden> 6 de 10&#13;É preciso se cadastrar no site da Panini para comprar o Álbum da Copa 2022 — Foto: Reprodução/Rodrigo Fernandes </figcaption> </figure> </div> <p class="content-media__description "> É preciso se cadastrar no site da Panini para comprar o Álbum da Copa 2022 — Foto: Reprodução/Rodrigo Fernandes </p> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="19"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 6. Caso ainda não tenha um cadastro, preencha o formulário com seus dados e prossiga no botão “Enviar”; </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 73.48484848484848%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/Wc-3GsWtxfngE49IYy7roXufhDY=/0x0:924x679/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/s/Q/Yak3mOQvOVgN8vDC1jDQ/album-da-copa-6-.jpg 1000w, https://s2.glbimg.com/n025pj1CaL2QT5438NWPX1tB3yQ=/0x0:924x679/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/s/Q/Yak3mOQvOVgN8vDC1jDQ/album-da-copa-6-.jpg 984w, https://s2.glbimg.com/LPcUVPMlcEZSAn2ECfvIiQLFKSQ=/0x0:924x679/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/s/Q/Yak3mOQvOVgN8vDC1jDQ/album-da-copa-6-.jpg 640w, https://s2.glbimg.com/_V-gIK5eieFhfKEL4NqvU7wuKl4=/0x0:924x679/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/s/Q/Yak3mOQvOVgN8vDC1jDQ/album-da-copa-6-.jpg 600w" src="https://s2.glbimg.com/n025pj1CaL2QT5438NWPX1tB3yQ=/0x0:924x679/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/s/Q/Yak3mOQvOVgN8vDC1jDQ/album-da-copa-6-.jpg" alt="Cadastro no site da Panini é feito com dados pessoais — Foto: Reprodução/Rodrigo Fernandes" width="924" height="679" layout="responsive" noloading> </amp-img> <figcaption hidden> 7 de 10&#13;Cadastro no site da Panini é feito com dados pessoais — Foto: Reprodução/Rodrigo Fernandes </figcaption> </figure> </div> <p class="content-media__description "> Cadastro no site da Panini é feito com dados pessoais — Foto: Reprodução/Rodrigo Fernandes </p> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="18"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 7. Veja o resumo do pedido, selecione a modalidade de frete desejada e vá em “Finalizar Compra”; </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 65.06550218340611%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/idZm3eOnEJI1J2ZbkwlTL-fPA6M=/0x0:1145x745/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/y/P/SkYfxSTFm8HxSmubNJOQ/album-da-copa-7-.jpg 1000w, https://s2.glbimg.com/XZKKBXh6i1L0eJD3UXKG6ZUUAzg=/0x0:1145x745/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/y/P/SkYfxSTFm8HxSmubNJOQ/album-da-copa-7-.jpg 984w, https://s2.glbimg.com/zEC32ul2uY3ZuVaIMEQFsDLw-8c=/0x0:1145x745/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/y/P/SkYfxSTFm8HxSmubNJOQ/album-da-copa-7-.jpg 640w, https://s2.glbimg.com/OB7V69Le_g57QsDnONs5iGvNy_Q=/0x0:1145x745/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/y/P/SkYfxSTFm8HxSmubNJOQ/album-da-copa-7-.jpg 600w" src="https://s2.glbimg.com/XZKKBXh6i1L0eJD3UXKG6ZUUAzg=/0x0:1145x745/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/y/P/SkYfxSTFm8HxSmubNJOQ/album-da-copa-7-.jpg" alt="Veja como comprar Álbum da Copa 2022 pelo site da editora Panini — Foto: Reprodução/Rodrigo Fernandes" width="1145" height="745" layout="responsive" noloading> </amp-img> <figcaption hidden> 8 de 10&#13;Veja como comprar Álbum da Copa 2022 pelo site da editora Panini — Foto: Reprodução/Rodrigo Fernandes </figcaption> </figure> </div> <p class="content-media__description "> Veja como comprar Álbum da Copa 2022 pelo site da editora Panini — Foto: Reprodução/Rodrigo Fernandes </p> </div> </div> <div class="content-ads content-ads--reveal" data-block-type="ads"> <div data-id="banner_materia__461d0950-0fae-4bec-8db6-e07ba0daab76" class="tag-manager-publicidade-container mc-has-reveal mc-has-ad-lazyload"> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="12"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 8. Informe o endereço de entrega e prossiga no botão “Próximo”; </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 73.68421052631578%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/fP3tU-RdF1p_Dn4MZKmYWuvg79Q=/0x0:722x532/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/T/KciadDRDK9DLt65wyHBQ/album-da-copa-8-.jpg 1000w, https://s2.glbimg.com/HQymt83N_E900RgVcKUWdEL5_LE=/0x0:722x532/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/T/KciadDRDK9DLt65wyHBQ/album-da-copa-8-.jpg 984w, https://s2.glbimg.com/CwqfvxOx9bOxjR16kwzqoFfu1QA=/0x0:722x532/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/T/KciadDRDK9DLt65wyHBQ/album-da-copa-8-.jpg 640w, https://s2.glbimg.com/-qZuU4RVYbNVSL2UIVi9p4bFqos=/0x0:722x532/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/T/KciadDRDK9DLt65wyHBQ/album-da-copa-8-.jpg 600w" src="https://s2.glbimg.com/HQymt83N_E900RgVcKUWdEL5_LE=/0x0:722x532/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/B/T/KciadDRDK9DLt65wyHBQ/album-da-copa-8-.jpg" alt="Álbum da Copa 2022 é enviado via Correios para o comprador — Foto: Reprodução/Rodrigo Fernandes" width="722" height="532" layout="responsive" noloading> </amp-img> <figcaption hidden> 9 de 10&#13;Álbum da Copa 2022 é enviado via Correios para o comprador — Foto: Reprodução/Rodrigo Fernandes </figcaption> </figure> </div> <p class="content-media__description "> Álbum da Copa 2022 é enviado via Correios para o comprador — Foto: Reprodução/Rodrigo Fernandes </p> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 9. Informe o método de pagamento escolhido. Neste tutorial utilizamos a opção &quot;Cartão Débito/Crédito&quot;, que requer apenas o preenchimento dos campos relacionados. Em seguida, conclua a compra no botão “Finalizar Pedido”. </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 63.104325699745544%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/X6uZYIBUrDT2uLM9OohXh6VWsX0=/0x0:1179x744/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/N/S/gyETg0QpGIe8g4f6xMlw/album-da-copa-9-.jpg 1000w, https://s2.glbimg.com/Pwv7omoyn_YDpJk87ZOEy_IGMHI=/0x0:1179x744/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/N/S/gyETg0QpGIe8g4f6xMlw/album-da-copa-9-.jpg 984w, https://s2.glbimg.com/mHFMmfSeMmCt4_3clozMpHuwO5c=/0x0:1179x744/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/N/S/gyETg0QpGIe8g4f6xMlw/album-da-copa-9-.jpg 640w, https://s2.glbimg.com/VP2dU5LBSDblNjRDXWaHlrxKV54=/0x0:1179x744/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/N/S/gyETg0QpGIe8g4f6xMlw/album-da-copa-9-.jpg 600w" src="https://s2.glbimg.com/Pwv7omoyn_YDpJk87ZOEy_IGMHI=/0x0:1179x744/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/N/S/gyETg0QpGIe8g4f6xMlw/album-da-copa-9-.jpg" alt="Pagamento do Álbum da Copa pode ser feito com cartão de débito ou crédito, boleto ou Pix — Foto: Reprodução/Rodrigo Fernandes" width="1179" height="744" layout="responsive" noloading> </amp-img> <figcaption hidden> 10 de 10&#13;Pagamento do Álbum da Copa pode ser feito com cartão de débito ou crédito, boleto ou Pix — Foto: Reprodução/Rodrigo Fernandes </figcaption> </figure> </div> <p class="content-media__description "> Pagamento do Álbum da Copa pode ser feito com cartão de débito ou crédito, boleto ou Pix — Foto: Reprodução/Rodrigo Fernandes </p> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="12"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Pronto. Utilize as dicas para comprar o Álbum da Copa 2022. </p> </div> <div class="related-article-container mc-column" data-block-type="saiba-mais" data-track-category="multicontent" data-track-action="saiba mais v2"> <div class="mini-related-articles mini-related-articles__padded"> <span class="mini-related-articles__title" style="color: #333"></span> <div class="mini-related-articles__article "> <div class="mini-related-articles__article-content" data-track-click="Clique | Posicao 1"> <a class="mini-related-articles__article-link" href="https://www.techtudo.com.br/noticias/2022/05/como-funciona-o-bet365-guia-completo-com-dicas-sobre-o-site-de-aposta-online.ghtml"> Como funciona o Bet365? Guia completo com dicas sobre o site de aposta online </a> </div> </div> <div class="mini-related-articles__article "> <div class="mini-related-articles__article-content" data-track-click="Clique | Posicao 2"> <a class="mini-related-articles__article-link" href="https://www.techtudo.com.br/listas/2020/02/aplicativo-de-futebol-seis-opcoes-para-assistir-ao-vivo-no-celular.ghtml"> Aplicativo de futebol: seis opções para assistir ao vivo no celular </a> </div> </div> <div class="mini-related-articles__article "> <div class="mini-related-articles__article-content" data-track-click="Clique | Posicao 3"> <a class="mini-related-articles__article-link" href="https://www.techtudo.com.br/dicas-e-tutoriais/2017/05/globo-play-como-saber-quando-tem-futebol-ao-vivo-para-assistir-gratis.ghtml"> Globoplay: como saber quando tem futebol ao vivo para assistir grátis </a> </div> </div> </div> </div> <div class="content-ads content-ads--reveal" data-block-type="ads"> <div data-id="banner_materia__90941d2b-5e21-4767-bf71-800cc00aa0f1" class="tag-manager-publicidade-container mc-has-reveal mc-has-ad-lazyload"> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="11"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> <strong><em>Veja também:</em></strong><em> cinco aplicativos gratuitos que você precisa ter no celular</em> </p> </div> <div data-track-category="multicontent" data-track-action="ultimo chunk conteudo" data-track-noninteraction="false" data-track-scroll="view"> <div class="bs-video-block mc-column  content-media content-video" data-block-type="backstage-video" itemscope itemtype="http://schema.org/VideoObject" itemprop="video"> <div class="content-media__container"> <meta itemprop="name" content="5 Aplicativos gratuitos que você precisa ter no celular!"> <meta itemprop="thumbnailUrl" content="https://s04.video.glbimg.com/x240/10476475.jpg"> <meta itemprop="datePublished" content="2022-07-19T18:01:35.238Z"> <meta itemprop="uploadDate" content="2022-07-19T18:01:35.238Z"> <div class="content-video__bigger-player-description-fixer"> <meta itemprop="name" content="5 Aplicativos gratuitos que você precisa ter no celular!"> <meta itemprop="thumbnailUrl" content="https://s04.video.glbimg.com/x240/10476475.jpg"> <meta itemprop="datePublished" content="2022-07-19T18:01:35.238Z"> <meta itemprop="uploadDate" content="2022-07-19T18:01:35.238Z"> <article class="content-video"> <section class="content-video__video-container"> <div class="content-video__video"> <div class="content-video__placeholder" data-video-id="10476475"> <img class="content-video__placeholder__thumb" src="https://s04.video.glbimg.com/x240/10476475.jpg" alt="5 Aplicativos gratuitos que você precisa ter no celular!" title="5 Aplicativos gratuitos que você precisa ter no celular!"> </div> </div> </section> </article> </div> <p class="content-media__description" itemprop="description"> 5 Aplicativos gratuitos que você precisa ter no celular! </p> </div> </div> </div> </div> </article> <div class="mc-column entities"> <ul class="entities__list" data-track-category="multicontent" data-track-action="tag semantica"> </ul> </div> <script type="application/ld+json">
    { "articleSection": ["TechTudo","Downloads","Apps","E-commerce"]}
</script> <script>
  window.cdaaas = window.cdaaas || {};
  window.cdaaas.SETTINGS = window.cdaaas.SETTINGS || {};

  window.cdaaas.SETTINGS.COMMENTS_ALLOW_INTERACTION = 1;
  window.cdaaas.SETTINGS.COMMENTS_CONFIG = JSON.parse('{"rolloutSection":{"allowed":true},"phaseoutSection":{"phaseOut":false,"message":"techtudo\/softwares\/apps\/e-commerce not found in phaseout uri sections"},"config":{"root_url":"https:\/\/techtudo.comentarios.globo.com","cacique_url":"https:\/\/comentarios-id.globo.com\/api\/auth\/oidc\/authorize\/techtudo","scripts":["https:\/\/techtudo.comentarios.globo.com\/assets\/js\/embed.js","https:\/\/techtudo.comentarios.globo.com\/assets\/js\/count.js"],"story_mode":"COMMENTS"}}');
  window.cdaaas.SETTINGS.COMMENTS_CONFIG.SENTRY_DSN = "https://957b0b3a18c149f4814f2525021e644f@web.sentry.globoi.com/786";
  window.cdaaas.SETTINGS.COMMENTS_CUSTOM_CSS_URL = "https://s3.glbimg.com/v1/AUTH_c5dfc0eef7ee40d68bdd0993be881440/coral-custom-style/style.css";
</script> <div class="mc-column comments"> <div id="boxComentarios"></div> </div> </div> </main> <div class="mc-bottom"> <div class="feed theme-border-color-primary"> <div class="feed__legend"> Mais do <strong>TechTudo</strong> </div> <div data-track-category="feed" data-track-action="botao mais noticias" data-track-noninteraction="false" data-track-scroll="interacao | carregamento 000"> <script>
    SETTINGS = window.SETTINGS || {};
    SETTINGS.BASTIAN = SETTINGS.BASTIAN || {};
    SETTINGS.BASTIAN['RECOMMENDATION_URL'] = "https://recomendacao.globo.com/rec/v2/item?client_id=techtudo&url=https%3A//www.techtudo.com.br/dicas-e-tutoriais/2022/07/album-da-copa-2022-como-comprar-na-pre-venda-pelo-site-da-panini.ghtml";
    SETTINGS.BASTIAN['HORIZON_HOST'] = "https://horizon.globo.com";
    SETTINGS.BASTIAN['PORTAL'] = "techtudo";
    SETTINGS.BASTIAN['DEVICE_GROUP'] = "desktop";
    SETTINGS.BASTIAN['PUSHSTREAM_HOST'] = "stream.push.globo.com";
</script> <div class="theme"> <!-- cairon:begin -->
<script>SETTINGS=window.SETTINGS||{};SETTINGS.BASTIAN=SETTINGS.BASTIAN||{};SETTINGS.BASTIAN["AB_HOST"]="globo-ab.globo.com";SETTINGS.BASTIAN["RESOURCE_URI"]="https://falkor-cda.bastian.globo.com/tenants/techtudo/instances/c22a9127-59b1-49ca-9fe5-40ec4102263b/posts";</script>
<div id="bstn-launcher" class="fore-posts-setted fore-posts-3 bsl-has-fore-posts bsl-has-items bsl-no-headline-variation bstn-channel-desktop bstn-api-multi-content bstn-tenant-techtudo" data-buildversion="11.0.1" data-namespace="backstage" data-jshash="2021099fb8ce3b8dcf6be340411cb66f15f8d8" data-csshash="202109ed66cd6dd5dbf855e6dd3aa92e287555"><style type="text/css">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</style><div id="bstn-fd-launcher"><div class="feed-root"><div id="feed-placeholder" class="feed-placeholder"><div class="_re"><div class="bstn-fd bstn-fd-ssr bstn-fd-recommended"><div class="post-notifier-pushstream gui-color-primary-bg bstn-fd-visible-top"></div><div class="_tr"><div class="_re"><div class="bastian-page" data-index="1"><div class="_tr"><div class="bstn-err-container"><div class="bastian-feed-item" data-index="1"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header with-post-chapeu"><span class="feed-post-header-chapeu">UNIVERSO VIRTUAL</span></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/listas/2022/07/sete-plataformas-que-vao-levar-voce-para-o-metaverso-agora.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Sete plataformas que vão levar você para o metaverso agora</a></div></div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/listas/2022/07/sete-plataformas-que-vao-levar-voce-para-o-metaverso-agora.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover "><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/XltlmyBPJ9IpAWCXL4d9tzW6P0Y=/0x0:1000x563/540x304/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/V/K/yhpZHFRIanu8WspkXAmA/238271815-177356611027632-2544687012302503047-n.jpg 1x,https://s2.glbimg.com/SsdNDpd1lE2ujktP6oRE27FRtXQ=/0x0:1000x563/810x456/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/V/K/yhpZHFRIanu8WspkXAmA/238271815-177356611027632-2544687012302503047-n.jpg 1.5x,https://s2.glbimg.com/yhimGxxcC9d72Vp1AYec1uh8Kcg=/0x0:1000x563/1080x608/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/V/K/yhpZHFRIanu8WspkXAmA/238271815-177356611027632-2544687012302503047-n.jpg 2x" src="https://s2.glbimg.com/XltlmyBPJ9IpAWCXL4d9tzW6P0Y=/0x0:1000x563/540x304/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/V/K/yhpZHFRIanu8WspkXAmA/238271815-177356611027632-2544687012302503047-n.jpg" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 7 horas</span><span class="feed-post-metadata-section"> Internet </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="2"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header with-post-chapeu"><span class="feed-post-header-chapeu">DICA ÚTIL</span></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/listas/2022/07/quatro-sites-para-descobrir-fonte-por-imagem.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Quatro sites para descobrir fonte por imagem</a></div></div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/listas/2022/07/quatro-sites-para-descobrir-fonte-por-imagem.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover "><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/pwUpH3tan1vYuGlgSNTbhtfrJSo=/0x0:4000x2250/540x304/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/A/1/W5P5xBRkyoIIi5yB7eBw/descobrir-fonte-por-imagem.jpg 1x,https://s2.glbimg.com/9xPtRmtH17Ar89HjrUMc1d4arNI=/0x0:4000x2250/810x456/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/A/1/W5P5xBRkyoIIi5yB7eBw/descobrir-fonte-por-imagem.jpg 1.5x,https://s2.glbimg.com/ngzfgfefHKLzCk3luNyA0TinFc0=/0x0:4000x2250/1080x608/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/A/1/W5P5xBRkyoIIi5yB7eBw/descobrir-fonte-por-imagem.jpg 2x" src="https://s2.glbimg.com/pwUpH3tan1vYuGlgSNTbhtfrJSo=/0x0:4000x2250/540x304/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/A/1/W5P5xBRkyoIIi5yB7eBw/descobrir-fonte-por-imagem.jpg" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 7 horas</span><span class="feed-post-metadata-section"> Internet </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="3"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header with-post-chapeu"><span class="feed-post-header-chapeu">VEJA LISTA</span></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/listas/2022/07/conversor-de-audio-online-4-opcoes-gratuitas-para-converter-arquivos.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Conversor de áudio online: 4 opções gratuitas para converter arquivos</a></div></div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/listas/2022/07/conversor-de-audio-online-4-opcoes-gratuitas-para-converter-arquivos.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover "><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/U1El6HsU4xXtndPRcT5662SuI7I=/0x0:1511x850/540x304/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/8/M/mrV3e4TQ6K7361s0gtag/convertio-conversor-de-audio-online.jpg 1x,https://s2.glbimg.com/zyh0gc2cUaeweWeROLDh5ZWScUA=/0x0:1511x850/810x456/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/8/M/mrV3e4TQ6K7361s0gtag/convertio-conversor-de-audio-online.jpg 1.5x,https://s2.glbimg.com/Kq8JWiL8KXADaMxKNqoH1Bp0phA=/0x0:1511x850/1080x608/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/8/M/mrV3e4TQ6K7361s0gtag/convertio-conversor-de-audio-online.jpg 2x" src="https://s2.glbimg.com/U1El6HsU4xXtndPRcT5662SuI7I=/0x0:1511x850/540x304/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/8/M/mrV3e4TQ6K7361s0gtag/convertio-conversor-de-audio-online.jpg" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 7 horas</span><span class="feed-post-metadata-section"> Áudio e Vídeo </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="4"><div class="feed-post bstn-item-shape type-webstories-agregador"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">WEBSTORIES</a></div></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 5 dias</span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="5"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header with-post-chapeu"><span class="feed-post-header-chapeu">EDUCAÇÃO</span></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/listas/2022/07/skillshare-vale-a-pena-veja-preco-e-cursos-da-plataforma-para-criativos.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Plataforma online disponibiliza cursos para pessoas criativas; conheça</a></div></div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/listas/2022/07/skillshare-vale-a-pena-veja-preco-e-cursos-da-plataforma-para-criativos.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover "><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/bnGgZDQMprWdYRogyhWbENx0XPM=/0x0:2400x1350/540x304/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/1/s/H4s3ZyQeyOKY6qHBmwRA/skillshare-brasil.jpg 1x,https://s2.glbimg.com/jZ4-kTTn8BO0TIeDZG32pD5uWGM=/0x0:2400x1350/810x456/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/1/s/H4s3ZyQeyOKY6qHBmwRA/skillshare-brasil.jpg 1.5x,https://s2.glbimg.com/4_IR4Ef4T2ZnPifSVSOgzL2WcmU=/0x0:2400x1350/1080x608/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/1/s/H4s3ZyQeyOKY6qHBmwRA/skillshare-brasil.jpg 2x" src="https://s2.glbimg.com/bnGgZDQMprWdYRogyhWbENx0XPM=/0x0:2400x1350/540x304/smart/filters:max_age(3600)/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/1/s/H4s3ZyQeyOKY6qHBmwRA/skillshare-brasil.jpg" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 4 dias</span><span class="feed-post-metadata-section"> Educação </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="6"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/listas/2022/04/cartola-express-6-dicas-para-mandar-bem-e-ganhar-premios-em-dinheiro.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Cartola Express: 6 dicas para mandar bem e ganhar prêmios em dinheiro</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Nova modalidade do Cartola FC promete premiações de até R$ 100 mil; veja detalhes</div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/listas/2022/04/cartola-express-6-dicas-para-mandar-bem-e-ganhar-premios-em-dinheiro.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover "><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/wZcoBYdNdksVksJaelErrVpUDzc=/540x304/top/smart/http://s.glbimg.com/po/tt2/f/original/2018/04/23/cartolafc-2018.jpg 1x,https://s2.glbimg.com/m5XDU6BBM-BJG7ltzwvkluDmsrg=/810x456/top/smart/http://s.glbimg.com/po/tt2/f/original/2018/04/23/cartolafc-2018.jpg 1.5x,https://s2.glbimg.com/AKZ4NVisvKTYcf_P3qwpC384uwQ=/1080x608/top/smart/http://s.glbimg.com/po/tt2/f/original/2018/04/23/cartolafc-2018.jpg 2x" src="https://s2.glbimg.com/wZcoBYdNdksVksJaelErrVpUDzc=/540x304/top/smart/http://s.glbimg.com/po/tt2/f/original/2018/04/23/cartolafc-2018.jpg" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 3 meses</span><span class="feed-post-metadata-section"> Jogos de esporte </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="7"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/noticias/2021/10/instagram-ganha-funcao-para-agendar-lives.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Instagram ganha função para agendar lives</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Agendamento de transmissões ao vivo será disponibilizado gradualmente para usuários da rede social; aplicativo também permitirá testar conexão e iluminação antes de lives com convidados</div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/noticias/2021/10/instagram-ganha-funcao-para-agendar-lives.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover bstn-fd-video-cover"><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/5R9PaioKoKqZ45JZCO9TIT9K1So=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/37/77/8547737 1x,https://s2.glbimg.com/2n8DxQqtjSd0LEQdgJe31yuGpRU=/810x456/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/37/77/8547737 1.5x,https://s2.glbimg.com/mwIAzVPCJhhO2w5ORn0R3KJfBVY=/1080x608/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/37/77/8547737 2x" src="https://s2.glbimg.com/5R9PaioKoKqZ45JZCO9TIT9K1So=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/37/77/8547737" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 9 meses</span><span class="feed-post-metadata-section"> Redes sociais </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="8"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/dicas-e-tutoriais/2021/02/powerpoint-online-como-usar-para-criar-e-editar-slides-gratis.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">PowerPoint online: como usar para criar e editar slides grátis</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Versão online do editor de apresentações permite compartilhar edições com amigos e baixar documentos para o PC; veja como usar o PowerPoint online</div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/dicas-e-tutoriais/2021/02/powerpoint-online-como-usar-para-criar-e-editar-slides-gratis.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover bstn-fd-video-cover"><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/5lAFQ1PqosvM3mQ4oXtDm9B5-gE=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/69/22/6452269 1x,https://s2.glbimg.com/4VBkVrL1z7s6UIcxhbyRdPEBY7Y=/810x456/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/69/22/6452269 1.5x,https://s2.glbimg.com/dUNk-Wp-fcO6cGvUyzXfN_plIz4=/1080x608/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/69/22/6452269 2x" src="https://s2.glbimg.com/5lAFQ1PqosvM3mQ4oXtDm9B5-gE=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/69/22/6452269" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 1 ano</span><span class="feed-post-metadata-section"> Produtividade </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="9"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/listas/2020/01/quando-lanca-legends-of-runeterra-veja-tudo-sobre-o-beta-do-card-game.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Quando lança Legends of Runeterra? Veja tudo sobre o beta do card game</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Sistema de ranqueadas, lançamento e idiomas disponíveis estão entre dúvidas frequentes </div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/listas/2020/01/quando-lanca-legends-of-runeterra-veja-tudo-sobre-o-beta-do-card-game.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover bstn-fd-video-cover"><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/Xpy6zTW44YTb5E4tKwx1dWuwd7M=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/70/23/4572370 1x,https://s2.glbimg.com/MEJgSD7e_GOIvlP3DyhsBZyYBOA=/810x456/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/70/23/4572370 1.5x,https://s2.glbimg.com/bKWBwNibDyA9mh-7rmOwnI_HiCE=/1080x608/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/70/23/4572370 2x" src="https://s2.glbimg.com/Xpy6zTW44YTb5E4tKwx1dWuwd7M=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/70/23/4572370" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 2 anos</span><span class="feed-post-metadata-section"> Jogos de estratégia  </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="10"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/listas/2019/05/o-que-significa-fortnite-perguntas-e-respostas-sobre-o-battle-royale.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">O que significa Fortnite? Perguntas e respostas sobre o Battle Royale</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Celulares que rodam Fortnite e número de jogadores estão entre as dúvidas sobre o Battle Royale da Epic Games</div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/listas/2019/05/o-que-significa-fortnite-perguntas-e-respostas-sobre-o-battle-royale.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover bstn-fd-video-cover"><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/TT_ZXWRjGec_I8Rkg4czUhM3LNg=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/29/16/7491629 1x,https://s2.glbimg.com/ZPiLsCZ4TWqZVwqURvCbjEbVNXc=/810x456/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/29/16/7491629 1.5x,https://s2.glbimg.com/R1wsoeCXX54IxfhnhHpC2_LWr4k=/1080x608/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/29/16/7491629 2x" src="https://s2.glbimg.com/TT_ZXWRjGec_I8Rkg4czUhM3LNg=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/29/16/7491629" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 3 anos</span><span class="feed-post-metadata-section"> Jogos de ação </span></div></div></div></div></div></div></div></div></div></div></div></div></div><link id="bstn-external-style" type="text/css" rel="stylesheet" data-href="https://s3.glbimg.com/v1/AUTH_f7772c2cb2fd4af2bb8929c0ae6fdba7/backstage/build/latest/client/bastian-202109ed66cd6dd5dbf855e6dd3aa92e287555.rest.css" /><script id="bstn-launcher-bundle">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</script><script id="bstn-bundle" async src="https://s3.glbimg.com/v1/AUTH_f7772c2cb2fd4af2bb8929c0ae6fdba7/backstage/build/latest/client/bastian-2021099fb8ce3b8dcf6be340411cb66f15f8d8.js" onLoad="bstn.cb.bundleLoaded()" onError="bstn.cb.bundleLoadError()"></script><script id="bstn-components-script" async src="https://s3.glbimg.com/v1/AUTH_c631e406debd4c4fac98a09d48dc17d1/bastian-post/prod/techtudo/9eabda1c-0561-48f2-a38c-7c9706f2a7c9/43a9b45e-ffd5-47da-bc1f-f6d1e02f362f.js"></script><link id="bstn-components-style" type="text/css" rel="stylesheet" href="https://s3.glbimg.com/v1/AUTH_c631e406debd4c4fac98a09d48dc17d1/bastian-post/prod/techtudo/9eabda1c-0561-48f2-a38c-7c9706f2a7c9/43a9b45e-ffd5-47da-bc1f-f6d1e02f362f.css" /></div></div>

<script async src="https://p.glbimg.com/api/stable/api.min.js"></script><!-- cairon:end --> </div> </div> </div> <div class="row shopping"> <div class="column medium-centered medium-19"> <div id="glb-shopping-widget" class="shopping__widget" data-url="https://vitrines.globo.com/vitrine/vitrine.min.js" data-sitepage="techtudo/home" data-responsive="on" data-branding-color="333"> </div> </div> </div> </div> <footer>  
<div class="footer desktop theme-hover theme-bg-color-primary" style="color: #FFF;">
  <div class="row">
    <div class="column small-24">
<div class="diretorio" data-ga-area="diretorio">
    <div class="diretorio__esquerda">
        <div class="diretorio__logos">
                <div class="diretorio__logos__logo" style="height:32px;width:85px;">
            <a href="http://www.techtudo.com.br/"><svg viewBox="0 0 85 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>TechTudo</title> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Logos-Vetor" transform="translate(-665.000000, -54.000000)"> <g id="TechTudo" transform="translate(665.000000, 54.000000)"> <rect id="Rectangle-8" x="0" y="0" width="85" height="32"></rect> <path d="M45.2483429,8 L42.6070368,8 L42.6070368,20.5914667 C42.6070368,22.6746667 43.9521858,23.8448 45.7909822,23.8448 L47.6100753,23.8448 L47.6100753,21.3477333 L46.1813204,21.3477333 C45.5343069,21.3477333 45.2483429,21.0869333 45.2483429,20.36 L45.2483429,13.1792 L47.6100753,13.1792 L47.6100753,10.5034667 L45.2483429,10.5034667 L45.2483429,8 L45.2483429,8 Z M57.30942,18.5136 C57.30942,20.3082667 56.1964503,21.3477333 54.7181709,21.3477333 C53.2175256,21.3477333 52.1018933,20.3082667 52.1018933,18.5136 L52.1018933,10.5269333 L49.4616522,10.5269333 L49.4616522,19.424 C49.4616522,22.4144 51.7919658,24 53.8650716,24 C55.2368467,24 56.4280971,23.48 57.2572329,22.4394667 L57.30942,22.4394667 L57.30942,23.8448 L59.9507261,23.8448 L59.9507261,10.5269333 L57.30942,10.5269333 L57.30942,18.5136 L57.30942,18.5136 Z M69.617587,12.0645333 C68.6329549,11.128 67.5705747,10.5034667 66.2243607,10.5034667 C64.6177436,10.5034667 63.4520543,11.2330667 62.7022642,12.2197333 C61.9748399,13.1568 61.7714168,14.0144 61.7714168,17.24 C61.7714168,20.4906667 61.9748399,21.3477333 62.7022642,22.2848 C63.4520543,23.2709333 64.6182761,24 66.2243607,24 C67.5705747,24 68.7868536,23.3770667 69.617587,22.4656 L69.617587,23.8448 L72.2578281,23.8448 L72.2578281,8.02026667 L69.617587,8.02026667 L69.617587,12.0645333 L69.617587,12.0645333 Z M67.0263379,21.3477333 C64.539463,21.3477333 64.4121904,19.2928 64.4121904,17.2394667 C64.4121904,15.2106667 64.539463,13.1568 67.0263379,13.1568 C69.4871192,13.1568 69.617587,15.3408 69.617587,17.2394667 C69.617587,19.1637333 69.4871192,21.3477333 67.0263379,21.3477333 L67.0263379,21.3477333 Z M83.5760378,12.1936 C82.8502111,11.3856 81.6318022,10.504 79.5863875,10.504 C77.5399078,10.504 76.3230964,11.3861333 75.5983348,12.1936 C74.5881417,13.312 74.17384,14.4042667 74.17384,17.2394667 C74.17384,20.1002667 74.5876092,21.1925333 75.5983348,22.3098667 C76.3225639,23.1162667 77.5399078,24 79.5863875,24 C81.6312697,24 82.8496786,23.1168 83.5760378,22.3098667 C84.5856984,21.1925333 85,20.1002667 85,17.2394667 C85,14.4037333 84.5851658,13.3114667 83.5760378,12.1936 L83.5760378,12.1936 Z M81.7095503,20.3845333 C81.3208097,20.9322667 80.4927389,21.3482667 79.5863875,21.3482667 C78.6800361,21.3482667 77.8503678,20.9328 77.4626922,20.3845333 C76.9711749,19.6848 76.8151462,19.1637333 76.8151462,17.24 C76.8151462,15.3413333 76.9711749,14.8197333 77.4626922,14.1194667 C77.8509003,13.5728 78.6805686,13.1573333 79.5863875,13.1573333 C80.4922064,13.1573333 81.3208097,13.5728 81.7095503,14.1194667 C82.2026651,14.8197333 82.3570963,15.3413333 82.3570963,17.264 C82.3570963,19.1637333 82.2026651,19.6848 81.7095503,20.3845333 L81.7095503,20.3845333 Z M2.64237116,8 L0,8 L0,10.5034667 L0,20.5914667 C0,22.6746667 1.34514904,23.8448 3.18394542,23.8448 L5.00463607,23.8448 L5.00463607,21.3477333 L3.57375108,21.3477333 C2.92673759,21.3477333 2.64237116,21.0869333 2.64237116,20.36 L2.64237116,13.1792 L5.00516859,13.1792 L5.00516859,10.5034667 L2.64237116,10.5034667 L2.64237116,8 L2.64237116,8 Z M11.3964904,10.5034667 C8.85796088,10.5034667 5.98341039,12.1674667 5.98341039,17.2896 C5.98341039,22.6997333 9.11836384,24 11.8113245,24 C13.5723728,24 15.2562054,23.3765333 16.550765,21.8688 L14.6331554,20.2293333 C13.8572717,21.0368 12.7693305,21.5034667 11.75967,21.5034667 C9.94696713,21.5034667 8.62631407,20.4112 8.62631407,18.2528 L16.8085053,18.2528 L16.8085053,16.0693333 C16.8085053,12.6613333 14.2971344,10.5034667 11.3964904,10.5034667 L11.3964904,10.5034667 Z M8.62631407,16.0693333 C8.67796865,14.0656 9.84312546,13.0016 11.3964904,13.0016 C12.9503878,13.0016 14.0899836,14.0656 14.1677317,16.0693333 L8.62631407,16.0693333 L8.62631407,16.0693333 Z M24.2185405,13.1568 C25.3059492,13.1568 26.2383942,13.7274667 26.8864727,14.5344 L28.8280457,12.7909333 C27.6889824,11.4645333 26.1084589,10.5029333 24.1136338,10.5029333 C21.0851846,10.5029333 18.157382,12.4272 18.157382,17.2629333 C18.1579145,22.0762667 21.0857171,24 24.1141663,24 C26.1089915,24 27.689515,23.0368 28.8285782,21.7114667 L26.8870052,19.9696 C26.2389267,20.7770667 25.3064817,21.3477333 24.219073,21.3477333 C22.0698167,21.3477333 20.8002857,20.1248 20.8002857,17.2634667 C20.7992206,14.3786667 22.0687516,13.1568 24.2185405,13.1568 L24.2185405,13.1568 Z M36.2583167,10.3749333 C34.8556554,10.3749333 33.6596123,10.8976 32.8283464,11.9402667 L32.7761593,11.9402667 L32.7761593,8 L30.1247353,8 L30.1247353,23.7632 L32.7761593,23.7632 L32.7761593,15.8805333 C32.7761593,14.0805333 33.8933892,13.0373333 35.3998922,13.0373333 C36.8824318,13.0373333 38.0001942,14.0805333 38.0001942,15.8805333 L38.0001942,23.7626667 L40.6510857,23.7626667 L40.6510857,14.9690667 C40.6510857,11.9658667 38.3117192,10.3749333 36.2583167,10.3749333 L36.2583167,10.3749333 Z" id="Shape" fill="#FFFFFF"></path> </g> </g> </g> </svg></a></div>
        </div>
        <div class="diretorio__links diretorio__links--break-line">
        </div>
    </div>
    <div class="diretorio__direita">
    </div>
</div>
      <div class="footer__service">
        <span class="footer__copyright">© Copyright 2000-2022 Globo Comunicação e Participações S.A.</span>
        <ul class="footer__service-list" style="color: #FFF;">
          <li class="footer__service-list-item"><a href="http://g1.globo.com/principios-editoriais-do-grupo-globo.html" title="princípios editoriais">princípios editoriais</a></li>
          <li class="footer__service-list-item"><a href="//www.globo.com/privacidade.html">política de privacidade</a></li>
          <li class="footer__service-list-item"><a href="https://minhaconta.globo.com" title="minha conta">minha conta</a></li>
          <li class="footer__service-list-item"><a href="http://www.globo.com/Portal/anuncie/glb_anuncie_panfleto" title="anuncie conosco">anuncie conosco</a></li>
        </ul>
      </div>
    </div>
  </div>
</div> </footer> <link type="text/css" href="https://s.glbimg.com/gl/ba/css/barra-globocom.min.css" rel="stylesheet"> <script type="text/javascript" src="https://s.glbimg.com/gl/ba/js/barra-globocom.min.js" async></script> </div> <script type="text/javascript">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</script> <script src="https://s3.glbimg.com/cdn/libs/jquery/1.8.3/jquery.min.js" type="text/javascript" crossorigin="anonymous"></script> <script src="https://s3.glbimg.com/v1/AUTH_89c6d9f49eec4e768bc6ccddcb31a34b/lgpd-lib/lgpd-lib.min.js" type="text/javascript"></script> <script src="https://s3.glbimg.com/v1/AUTH_b002e0039b9f46a5a4a94ff667d31e2d/assets/dist/30a4009ba78fa8cffa31c381339306ef.js" type="text/javascript" integrity="sha384-Owdvy2ba4ZyYx8Bdmfc2VhW+aw7nqREJ5HJ2+Qf6nb5KX9IAPxUL0wOpoR921//A" crossorigin="anonymous"></script> </body> </html>