<!DOCTYPE HTML><html lang="pt-br"> <head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><script type="text/javascript" id="CDA_AAS">
  window.cdaaas = window.cdaaas || {};
  window.cdaaas.SETTINGS = window.cdaaas.SETTINGS || {};
  window.cdaaas.PAGE_ANALYTICS_DATA = {"adsCount":3,"channel":"desktop","contentId":"cca2c862-f248-47ac-bb2b-e3588d16a2b0","contentType":"dicas-e-tutoriais","elementCount":12,"featuredElement":"","imageCount":3,"metadata":"wordCount=259\u0026wordCountRange=0 a 265\u0026saiba-mais=1\u0026comments=true","pageType":"multi-content","paragraphCount":7,"serviceWorker":false,"videoCount":1};
  window.cdaaas.helpers = window.cdaaas.helpers || {};
  window.cdaaas.internals = {};
  window.HorizonClient = new Promise((resolve) => { window.cdaaas.internals.resolveHorizonPromise = resolve; });
</script><!-- Filers GCOM --><link rel="preconnect" href="https://s.glbimg.com"><link rel="dns-prefetch" href="https://s.glbimg.com"><link rel="preconnect" href="https://s2.glbimg.com"><link rel="dns-prefetch" href="https://s2.glbimg.com"><link rel="preconnect" href="https://s3.glbimg.com"><link rel="dns-prefetch" href="https://s3.glbimg.com"><!-- Filers GCOM --><!-- Globo ID --><link rel="preconnect" href="https://cocoon.globo.com"><link rel="dns-prefetch" href="https://cocoon.globo.com"><!-- Globo ID --><!-- Comercial --><link rel="preconnect" href="https://tags.globo.com"><link rel="dns-prefetch" href="https://tags.globo.com"><link rel="preconnect" href="https://tags.tiqcdn.com"><link rel="dns-prefetch" href="https://tags.tiqcdn.com"><!-- Comercial --><link rel="preload" href="https://s3.glbimg.com/cdn/fonts/opensans/bold.woff2" as="font" crossorigin><link rel="preload" href="https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff2" as="font" crossorigin><link rel="preload" href="https://s3.glbimg.com/cdn/fonts/opensans/regular.woff2" as="font" crossorigin><link rel="preload" href="https://s3.glbimg.com/cdn/fonts/opensans/light.woff2" as="font" crossorigin><!-- Alternate --><link rel="alternate" hreflang="pt-br" href="https://www.techtudo.com.br/dicas-e-tutoriais/2022/09/imposto-de-renda-2022-como-consultar-5o-e-ultimo-lote-de-restituicao.ghtml"><link rel="alternate" hreflang="x-default" href="https://www.techtudo.com.br/dicas-e-tutoriais/2022/09/imposto-de-renda-2022-como-consultar-5o-e-ultimo-lote-de-restituicao.ghtml"><!-- Alternate --><link rel="preconnect" href="https://globo-ab.globo.com"><link rel="dns-prefetch" href="https://globo-ab.globo.com"><link rel="preconnect" href="https://horizon.globo.com"><link rel="dns-prefetch" href="https://horizon.globo.com"><link rel="preconnect" href="https://horizon-schemas.globo.com"><link rel="dns-prefetch" href="https://horizon-schemas.globo.com"><link rel="preconnect" href="https://horizon-track.globo.com"><link rel="dns-prefetch" href="https://horizon-track.globo.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><!-- AMP PROJECT --><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><!-- PLAYER DE VIDEO --><link rel="preconnect" href="https://p.glbimg.com"><link rel="dns-prefetch" href="https://p.glbimg.com"><!-- Estatico de Videos --><link rel="preconnect" href="https://s03.video.glbimg.com"><link rel="dns-prefetch" href="https://s03.video.glbimg.com"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><script src="https://tags.tiqcdn.com/utag/globo/editoraglobo/prod/utag.js" async></script><script>
        window.utag_data = {"ad_custom_data":"","ad_site_page":"techtudo\/softwares","ad_unit":"edtechtudo\/Softwares","bs_content_type":"dicas-e-tutoriais","content_type":"dicas-e-tutoriais","cor_pagina":"#333","data_atualizacao":"Ate 1 semana","data_publicacao":"Ate 1 semana","dia_publicacao":"23-09-2022","editoria":["TechTudo","Downloads","Apps","Produtividade"],"editoria_path":"softwares\/apps\/produtividade","editorias_secundarias":[],"ep":"False","ext-advertiser":{"advertiser":["CEF","apple","unilever","heineken","bbrasil"]},"ep_age_restriction":false,"page_name":"dicas-e-tutoriais","structure_tree":["TechTudo","Downloads","Apps","Produtividade"]};
      </script><link rel="icon" href="https://s2.glbimg.com/cQ5xl9PYuy6IHjOnc9Rm4YJ3Zv0=/32x32/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="128x128" href="https://s2.glbimg.com/JhW2MWo-_-d0ZXCIPsxwqIMtE0Q=/128x128/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="152x152" href="https://s2.glbimg.com/gtxNN5t75NOhECJpBdzjq-5zXuw=/152x152/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="167x167" href="https://s2.glbimg.com/49BeOIGDtyIkily1pAuvMwKJd2g=/167x167/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="180x180" href="https://s2.glbimg.com/u4XPj9HQX_PPfTA6uV9r38kHgOY=/180x180/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="192x192" href="https://s2.glbimg.com/jsr6Ov_OcjF7yDDq0edfYv0td6s=/192x192/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="icon" sizes="196x196" href="https://s2.glbimg.com/fKJLhdZFPStZp-ifueOEwRETieU=/196x196/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="apple-touch-icon" sizes="57x57" href="https://s2.glbimg.com/0mvE5EC51VJJPlzkyiJ4IYWxEFo=/57x57/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="apple-touch-icon" sizes="72x72" href="https://s2.glbimg.com/vAgiopQqfuUn4OwPPkkXKAAWDeo=/72x72/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><link rel="apple-touch-icon" sizes="114x114" href="https://s2.glbimg.com/2p2J8KK5bygV69--Ph_td0pW5Es=/114x114/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2018/t/I/ZJyVpdQn6AlYmOrYQugA/tt-favicon.png"><!-- Facebook --><meta property="fb:pages" content="159328784089544"><meta property="fb:app_id" content="289255557788943"><!-- Twitter --><meta property="twitter:description" content="Contribuintes que não caíram na malha fina receberão o dinheiro em 30 de setembro, diretamente na conta bancária; veja como fazer consulta no site da Receita Federal"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:title" content="Imposto de Renda 2022: como consultar 5º e último lote de restituição"><meta property="twitter:image" content="https://s2.glbimg.com/h1xyiR7V8a_1c-7YXdv7jrnFQ5E=/1200x/smart/filters:cover():strip_icc()/s.glbimg.com/po/tt2/f/original/2019/02/26/2602-impostoderenda-home.jpeg"><title>Imposto de Renda 2022: como consultar 5º e último lote de restituição | Produtividade | TechTudo</title><meta name="title" content="Imposto de Renda 2022: como consultar 5º e último lote de restituição"><meta name="description" content="Contribuintes que não caíram na malha fina receberão o dinheiro em 30 de setembro, diretamente na conta bancária; veja como fazer consulta no site da Receita Federal"><meta itemprop="image" content="https://s2.glbimg.com/h1xyiR7V8a_1c-7YXdv7jrnFQ5E=/1200x/smart/filters:cover():strip_icc()/s.glbimg.com/po/tt2/f/original/2019/02/26/2602-impostoderenda-home.jpeg"><link rel="canonical" href="https://www.techtudo.com.br/dicas-e-tutoriais/2022/09/imposto-de-renda-2022-como-consultar-5o-e-ultimo-lote-de-restituicao.ghtml"><!-- Open Graph --><meta property="og:type" content="article"><meta property="og:description" content="Contribuintes que não caíram na malha fina receberão o dinheiro em 30 de setembro, diretamente na conta bancária; veja como fazer consulta no site da Receita Federal"><meta property="og:title" content="Imposto de Renda 2022: como consultar 5º e último lote de restituição"><meta property="og:locale" content="pt_BR"><meta property="og:site_name" content="TechTudo"><meta property="og:image" content="https://s2.glbimg.com/h1xyiR7V8a_1c-7YXdv7jrnFQ5E=/1200x/smart/filters:cover():strip_icc()/s.glbimg.com/po/tt2/f/original/2019/02/26/2602-impostoderenda-home.jpeg"><meta property="og:image:width" content="1200"><meta property="og:url" content="https://www.techtudo.com.br/dicas-e-tutoriais/2022/09/imposto-de-renda-2022-como-consultar-5o-e-ultimo-lote-de-restituicao.ghtml"><link rel="amphtml" href="https://www.techtudo.com.br/google/amp/dicas-e-tutoriais/2022/09/imposto-de-renda-2022-como-consultar-5o-e-ultimo-lote-de-restituicao.ghtml"><meta name="robots" content="max-image-preview:large"><meta property="ia:markup_url" content="https://www.techtudo.com.br/facebook/ia/dicas-e-tutoriais/2022/09/imposto-de-renda-2022-como-consultar-5o-e-ultimo-lote-de-restituicao.ghtml"><script data-schema="Organization" type="application/ld+json">
  {
    "@type":"Organization",
    "@context":"http://schema.org",
    "name": "Techtudo",
    "url": "https://www.techtudo.com.br",
    "logo": {
      "@type": "ImageObject",
      "url": "https://s.glbimg.com/po/tt2/img/tt-trademark.png",
      "width": "600",
      "height": "60"
    }
  }
</script><script id="globalWebdepsScript" data-version="2.2.4">((()=>(e,t=document,r=window.performance,n=!1)=>{const s=()=>{let e,t
return{p:new Promise((r,n)=>{e=r,t=n}),s:e,j:t}}
e.serverError&&console.error(`[global-webdeps] Error\n${e.serverError}`)
const o=e=>new Map(e.map(([e,t,r])=>[e,a({name:e,url:t,detectionExpression:r})])),a=e=>{const t=s(),r=t.p.then(()=>c(e)),n=s(),o=i.then(()=>n.p).then(()=>l(e)).then(()=>u(e).then(t=>p(e,t))).catch(()=>(t.s(),r))
return Object.assign({},e,{request:()=>(n.s(),Promise.race([r,o]))})},i=new Promise(e=>t.addEventListener("DOMContentLoaded",e)),l=({url:e})=>new Promise((r,n)=>{[...t.scripts].find(t=>(t.getAttribute("src")||t.getAttribute("data-src")||"//@").split("//")[1]===e.split("//")[1])?r():n()}),c=({url:e})=>new Promise((r,n)=>{const s=t.createElement("script")
s.src=`${e}${e.includes("?")?"&":"?"}loading-agent=global-webdeps`,s.onload=r,s.onerror=n,s.setAttribute("data-agent","global-webdeps"),t.head.appendChild(s)}),d=[],p=({name:e},t)=>{const o=t=>`[global-webdeps] ${e} detection ${t}`,{p:a,s:i,j:l}=s()
return d.push([i,l,t,()=>{r.mark(o("end")),r.measure(o(),o("start"),o("end"))},r.now(),e]),r.mark(o("start")),n||m(),a},m=()=>{n=!0
const e=r.now()
let t,s=d.length
for(;s--;)if(t=d.shift()){const[r,n,s,a,i,l]=t
let c
try{c=s()}catch(o){n(o)}!0===c?(a(),r()):e-i>6e4?(a(),n(Error(`[global-webdeps] Detection for "${l}" timed out`))):d.push(t)}d.length?setTimeout(m,100):n=!1},u=({name:e,detectionExpression:t})=>{let r,n
"string"==typeof t&&0!==t.length||(n=Error(`[global-webdeps] "${e}" hasn't a detection expression`))
try{r=Function(`return ${t}`)}catch(s){n=s}return new Promise((e,t)=>{r?e(r):n&&t(n)})},b=new Map([...o(e.ex),...o(e.im)])
globalWebdeps=((...e)=>{const t=[...new Set(e)],r=t.filter(e=>!b.get(e))
return r.length?Promise.reject(Error(`[global-webdeps] Unknown dependency(ies): ${r}`)):Promise.all(t.map(e=>{const t=b.get(e)
return t?t.request():Promise.reject()}))}),i.then(()=>globalWebdeps(...e.im.map(([e])=>e)))})()
)({"ex":[["entretenimento-ui-beta","https://s3.glbimg.qa.globoi.com/v1/AUTH_9a61668712cd4619a591f7d7f06a8c47/libs/entretenimento-ui.js","window.EntretenimentoUI !== undefined"],["receitas-ui","https://s3.glbimg.com/v1/AUTH_dc78b47e64fc4dbc9bbcfa54b0888117/libs/receitas-ui.js","window.ReceitasUI !== undefined"],["horizon-client-v1","https://s3.glbimg.com/v1/AUTH_ba8e460c944543468c3c80cb9675751f/libs/horizon/1.10.0/globocom-horizon.min.js","!!window.horizon"],["raven","https://cdn.ravenjs.com/3.19.1/raven.min.js","typeof window.Raven === 'function'"],["globoid-js","https://s3.glbimg.com/cdn/libs/globoid-js/1.4.5/globoid-js.min.js","window.glb != null && window.glb.globoIdClientMap != null"],["player","https://s3.glbimg.com/v1/AUTH_e1b09a2d222b4900a437a46914be81e5/api/stable/web/api.min.js","window.WM && typeof WM.Player === 'function'"],["preact","https://s3.glbimg.com/v1/AUTH_47600d3497184478b773a886f1305b22/libs/preact.js","window.Preact !== undefined"],["entretenimento-ui","https://s3.glbimg.com/v1/AUTH_47600d3497184478b773a886f1305b22/libs/entretenimento-ui.js","window.EntretenimentoUI !== undefined"],["pow","https://royale.globo.com/assets/pow/3.0.0/bundle.js","window.pow !== undefined"],["hcaptcha","https://hcaptcha.com/1/api.js?hl=pt-BR&render=explicit&onload=hcaptchaLoad","window.hcaptcha !== undefined"],["globo-captcha","https://captcha.globo.com/widget.js","window.GloboCaptcha !== undefined"],["amp-social-share","https://cdn.ampproject.org/v0/amp-social-share-0.1.js","window.__AMP_SERVICES[\"amp-social-share\"] !== undefined"],["amp","https://cdn.ampproject.org/v0.js","window.AMP !== undefined"],["recaptcha","https://www.google.com/recaptcha/api.js?render=explicit","window.grecaptcha !== undefined"],["cadun","https://s.glbimg.com/pc/ca/cadun.js","window.Cadun !== undefined || window.Cadun.user !== undefined || window.Cadun.user.me !== undefined"]],"im":[["globo-ab-34","https://s3.glbimg.com/v1/AUTH_da787d4f4e8d46e3ad76d5fa568fe786/globo-ab/3.4.0/globo-ab.min.js","typeof window.GloboAB34 === 'function'"],["globo-ab-v2","https://s3.glbimg.com/v1/AUTH_da787d4f4e8d46e3ad76d5fa568fe786/globo-ab/globo-ab-v2.min.js","typeof window.globoAB !== 'undefined'"],["globo-ab","https://s3.glbimg.com/v1/AUTH_da787d4f4e8d46e3ad76d5fa568fe786/globo-ab/3.0/globo-ab.min.js","typeof window.GloboAB === 'function'"]]})</script><script type="text/javascript" id="SETTINGS">
    window.glb = window.glb || {};
    window.glb.barra = {"exibeAssineJa": true, "exibeCentral": true, "incluirSawpf": true, "itemCustomizado": {"cor": "#858585", "texto": "tecnologia", "url": "http://www.techtudo.com.br/", "imagem": ""}};
    window.cdaaas = window.cdaaas || {};
    window.cdaaas.SETTINGS = {
        MOBILE_GROUP: "desktop",
        CHANNEL: "desktop",
        CANONICAL_URL: "https://www.techtudo.com.br/dicas-e-tutoriais/2022/09/imposto-de-renda-2022-como-consultar-5o-e-ultimo-lote-de-restituicao.ghtml",
        TITLE: "Imposto de Renda 2022: como consultar 5º e último lote de restituição",
        SITE_ID: "techtudo",
        SITE_NAME: "TechTudo",
        COR: "#333232",
        WEBMEDIA_ENV: "prod",
        CATEGORIAS: [
                "materia",
                "multi-content",
                "softwares/apps/produtividade",
        ],

        PRODUCT_UA: "UA-156625-22",
        TAG_MANAGER_STRUCTURE_TREE: '["TechTudo", "Downloads", "Apps", "Produtividade"]',
        TAG_MANAGER_PAGE_NAME: "materia",
        TAG_MANAGER_SITE_PAGE: 'techtudo/softwares/materias',
        TAG_MANAGER_AD_UNIT: 'edtechtudo/Softwares',
        TAG_MANAGER_AD_CUSTOM_DATA: "",
        TAG_MANAGER_AD_EXTRAS: null,        BRANDED_CONTENT: false,        VIEW_COMMENTS: true,
        HOST_COMENTARIOS: "https://comentarios.globo.com",
        COMENTARIOS_URI: "techtudo/softwares/apps/produtividade",COMENTARIOS_IDEXTERNO: "multi-content/cca2c862-f248-47ac-bb2b-e3588d16a2b0",        HOST_WEBMEDIA: "https://s.videos.globo.com",
        AB_VERSION: "",
        AB_ROUTE_PAGEVIEW: "https://globo-ab.globo.com/ab/",
        AB_TEST_NAME: "",
        AB_ROUTE_CONVERT: "https://globo-ab.globo.com/convert/",
        FACEBOOK_APP_ID: "289255557788943",
        REALTIME_PAGEVIEW: "https://s.glbimg.com/bu/rt/js/glb%2Dpv%2Dmin.js",
        PLAYER: {
            OPTIONS : {
                adUnit: "edtechtudo\/Softwares",
                adCmsId: "",
                adAccountId: "85042905",
                adCustomData: "" + "&ambient=web",
                daxExtras: { ambient: "web" }
            },
            ASYNC_OPTIONS: {
                adCustomData: undefined,
            }
        }
    };
</script><script>
    cdaaas = window.cdaaas || {};
    settings = {
      ...cdaaas.SETTINGS || {},
      TAG_MANAGER_AD_CMS_ID: "",
      TAG_MANAGER_AD_ACCOUNT_ID: "85042905",

      AB_PRODUCT_NAME: "techtudo",
      AB_EXPERIMENT_NAME: "",
      AB_ISOLATION_NAME: "",
      RESOURCE: {
        MODIFIED: "2022-09-23T15:16:21.716Z",
        ISSUED: "2022-09-23T15:15:09.596Z",
        ID: "cca2c862-f248-47ac-bb2b-e3588d16a2b0"
      },
      IS_PREVIEW: false,
      MULTICONTENT: {
        BUTTON_READ_MORE: {
          VISIBLE: false,
          LABEL: "Veja Mais",
          MIN_LIMIT: 5,
          POSITION: 2
        }
      }
    }

    window.cdaaas.SETTINGS = settings
</script><script>
          var glb = glb || {};
          glb.fnBuscaUrl = "www.techtudo.com.br/busca/";
        </script><script id="SETTINGS">
   cdaaas = window.cdaaas || {};
   cdaaas.SETTINGS = {
    HAS_GLOBOPAGE: true,
    HAS_SCROLLSPY: true,
    ...cdaaas.SETTINGS,
     SERVICE_WORKER: {
        url: "",
        active: false
    }
  }
</script><style>

:root {
  --glb-primary-color: #333333;
  --glb-secondary-color: #2b2b2b;
  --glb-hiperlink-color: #fc7700;
  --glb-hiperlink-hover-color: #d66500;
  --glb-contrast-primary-color: #ffffff;
  --glb-background-color: #fff;
  --glb-base-text-color: #333;
  --glb-title-color: #111;
  --glb-aux-text-color: #555;
}

.theme-color-primary{
  color: #333333;
  fill: currentColor;
}

.theme-border-color-primary,
.theme-border-color-primary-before::before,
.theme-border-color-primary-after::after {
  border-color: #333333;
}

.theme-bg-color-primary {
  background-color: #333333;
}

.theme a {
  color: #fc7700;
}

.theme a:hover,
.theme-hover a:hover {
  color: #d66500;
}

.theme-ordered-list-color-primary li::before {
  color: #333333;
  fill: currentColor;
}
  body *::selection, body *::-moz-selection {
    background: rgba(51, 51, 51, 0.2);
  }

  body {
    color: #333;
    background-color: #fff;
  }

  .gui-color-primary-bg {
    background-color: #333333;
  }




@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/regular.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/regular.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/regular.ttf") format("truetype");
  font-style: normal;
  font-weight: normal;
  font-display: swap;
}

@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/bold.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/bold.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/bold.ttf") format("truetype");
  font-style: normal;
  font-weight: bold;
  font-display: swap;
}

@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.ttf") format("truetype");
  font-style: normal;
  font-weight: 600;
  font-display: swap;
}
</style><!-- show-skeletons --><style>

.content-intertitle {
  color: #111;
}

.content-blockquote {
  border-left: 4px solid #333333
}

#quote-image {
  fill: #333333
}

.quote__caption {
    color: #333;
}

.quote__author {
    color: #555;
}

.top__signature__text__author-name {
    color: #333;
}

.top__signature__text__biography {
    color: #555;
}

.content-publication-data__from,
.content-publication-data__updated {
    color: #555;
}

.content-top-image .rights-holder {
    color: #555;
}

.content-media .content-media__description {
    color: #555;
}
  .content-head__title {
      color: #111;
    }

  .content-head__subtitle {
    color: #555;
  }




@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/regular.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/regular.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/regular.ttf") format("truetype");
  font-style: normal;
  font-weight: normal;
  font-display: swap;
}

@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/bold.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/bold.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/bold.ttf") format("truetype");
  font-style: normal;
  font-weight: bold;
  font-display: swap;
}

@font-face {
  font-family: glbopensans;
  src: url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff2") format("woff2"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.woff") format("woff"),
       url("https://s3.glbimg.com/cdn/fonts/opensans/semibold.ttf") format("truetype");
  font-style: normal;
  font-weight: 600;
  font-display: swap;
}

  .content-head,
  .content-head__title,
  .content-intertitle,
  .top__signature,
  .content__signature {
    font-family: opensanstitle, helvetica, arial, sans-serif;
  }

  .content-head__title {
    font-size: 2rem;
    line-height: 2.25rem;
    letter-spacing: -0.09375rem;
  }

  .content-intertitle {
    font-size: 1.5rem;
    line-height: 1.75rem;
    letter-spacing: -0.03125rem;
  }

  @media(min-width: 64rem) {
    .content-head__title {
      font-size: 3.5rem;
      line-height: 4rem;
      letter-spacing: -0.15625rem;
    }

    .content-intertitle {
      font-size: 2rem;
      line-height: 2.25rem;
      letter-spacing: -0.0625rem;
    }

    .content-component__title {
      font-family: opensans, helvetica, arial, sans-serif;
      font-size: 1rem;
      line-height: 1rem;
      letter-spacing: 1rem;
    }
  }

</style><!-- Theme Color --><style>
  .content-blockquote{border-left: 4px solid #333}
   #quote-image {fill: #333}
</style><!-- manifest --><script>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</script><script>
    window.utag_data = {
      ...window.utag_data,
      ad_positions: {'desktop': ['banner_insert', 'banner_materia1'], 'mobile': ['banner_mobile_fim']},
      autor: "TechTudo",
      content_access_control: 0,
      has_top_image: false,
      has_top_video: false,
      impresso: false,
      tipo_pagina: "multi-content",
      user_subscription_level: 0,
      word_count: 0,
      word_count_range: []
    };
  </script><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><meta name="robots" content="max-image-preview:large"><link href="https://s3.glbimg.com/v1/AUTH_89c6d9f49eec4e768bc6ccddcb31a34b/lgpd-lib/lgpd-lib.min.css" type="text/css" rel="stylesheet"><style>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</style><link data-src="https://s3.glbimg.com/v1/AUTH_b002e0039b9f46a5a4a94ff667d31e2d/assets/dist/fa9cc8fbe4afac5939517519143a389c.css" type="text/css" integrity="sha384-LmwHoGt+T8dDl2dPaCbnAOfMJ3BW4JpbK69Bz+QrfyDT73T6X638ezmXaFpM83IF" crossorigin="anonymous" rel="stylesheet"></head> <body data-generated-at="23-09-2022 14:18:31" class="multicontent" data-generated-at="23-09-2022 14:18:31" data-content-id="cca2c862-f248-47ac-bb2b-e3588d16a2b0"> <div class="glb-grid"> <script>
      var header_data_globoid = {'OIDC_REDIRECT_URI': 'https://techtudo.globo.com/login-callback.ghtml', 'OIDC_URL': 'https://id.globo.com/auth', 'OIDC_CLIENT_ID': 'techtudo.prod@apps.globoid'}
      var header_data_login_area_container = []
      if(header_data_globoid){
        var oidcSettings = {
          clientId: header_data_globoid.OIDC_CLIENT_ID,
          url: header_data_globoid.OIDC_URL,
          redirectUri: header_data_globoid.OIDC_REDIRECT_URI,
          loginAreaContainer: header_data_login_area_container
        };
      }
    </script> <style>
    .header-color {
      color: ;
    }

    .header__brand__logo-multicontent{
      display: flex;
    }

    .header-background-color {
      background-color: #333;
    }

    .header__brand__logo svg path {
      fill: #;
    }

    .header__search__input {
      color: #ffffff;
      background-color: #333 !important;
    }

    .header__search__input::placeholder {
      color: #ffffff;
      background-color: #333 !important;
    }

    .header__search__icon{
      fill: #ffffff;
    }

    .header__menu__icon{
      color: #ffffff;
    }

    .header__menu__icon_background_color{
      background-color: #ffffff !important;
    }

    .header__brand__sublink,
    .header__brand__sublink:hover {
      color: #ffffff;
    }

    .header__menu__label{
      color: #ffffff;
    }

    .header-border-color {
      border-color: ;
    }

    .header-font {
      font-family: proximanova, arial, sans-serif;
      font-weight: 700;
    }

    .header__brand__logo {
      width: 150.8px;
    }

    .header--internal .header__brand__logo {
      width: 150.8px;
    }

    .header-sub {
      background-color: #414141;
    }

    .header-sub__link {
      color: #ffffff;
    }

    @media screen and (max-width: 1024px) {
      .header-color-sm {
        color: !important;
      }

      .header__brand__logo,
      .header--internal .header__brand__logo {
        width: 104.1px;
      }
    }

    .login-profile__photo > svg > path {
      fill: #ffffff;
    }

    .header-color-hover:hover,
    .searchsuggest-color-hover:hover,
    .login-profile__name
     {
      color: #ffffff;
    }
  </style> <style>
      .barra-globocom {display: none;}
.header-sub {
    height: 49px;
    border-bottom: 5px solid #fd8a24;
}
.header-sub__link {
    font-size: 24px;
    line-height: 1.33;
}
 
  </style> <div class="navigation" data-track-category="menu"> <div id="menu-curtain"></div> <nav id="menu-container" class="menu-container" style="display:none" data-track-action="clique"> <div id="menu-rounder" class="menu-rounder menu-initial"> <div id="menu-cascade" class="menu-cascade" data-menu-index="0"> <ul class="menu-root menu-level menu-level-0"> <li class="menu-item is-father" id="menu-1-top-e-ultimas" data-track-click="top e últimas"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">top e últimas</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">top e últimas</span> </li> <li class="menu-item" id="menu-2-ultimas-do-techtudo" data-track-click="top e últimas > últimas do techtudo"> <a href="https://www.techtudo.com.br/ultimas/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas do techtudo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-noticias" data-track-click="top e últimas > notícias"> <a href="https://www.techtudo.com.br/noticias/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-dicas-e-tutoriais" data-track-click="top e últimas > dicas e tutoriais"> <a href="https://www.techtudo.com.br/dicas-e-tutoriais/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">dicas e tutoriais</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-listas" data-track-click="top e últimas > listas"> <a href="https://www.techtudo.com.br/listas/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">listas</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-reviews" data-track-click="top e últimas > reviews"> <a href="https://www.techtudo.com.br/reviews/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">reviews</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-videos" data-track-click="top e últimas > vídeos"> <a href="https://www.techtudo.com.br/videos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">vídeos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father menu-item-submenu-broken" id="menu-1-celulares-e-tablets" data-track-click="celulares e tablets"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">celulares e tablets</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">celulares e tablets</span> </li> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="celulares e tablets > últimas notícias"> <a href="http://www.techtudo.com.br/mobile/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-celulares" data-track-click="celulares e tablets > celulares"> <a href="https://www.techtudo.com.br/tudo-sobre/celulares.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">celulares</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-tablets" data-track-click="celulares e tablets > tablets"> <a href="https://www.techtudo.com.br/tudo-sobre/tablets.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">tablets</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-telefonia" data-track-click="celulares e tablets > telefonia"> <a href="https://www.techtudo.com.br/tudo-sobre/telefonia.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">telefonia</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-relogios-smart" data-track-click="celulares e tablets > relógios smart"> <a href="https://www.techtudo.com.br/mobile/smartwatches/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">relógios smart</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-e-reader" data-track-click="celulares e tablets > e-reader"> <a href="https://www.techtudo.com.br/tudo-sobre/e-reader.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">e-reader</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-android" data-track-click="celulares e tablets > android"> <a href="https://www.techtudo.com.br/mobile/android/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">android</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-iphone" data-track-click="celulares e tablets > iphone"> <a href="https://www.techtudo.com.br/mobile/ios/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">iphone</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-forum" data-track-click="celulares e tablets > fórum"> <a href="http://forum.techtudo.com.br/tags/celular/?utm_source=techtudo.com&utm_medium=referral&utm_campaign=site" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">fórum</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-celulares-de-a-z" data-track-click="celulares e tablets > celulares de a-z"> <a href="https://www.techtudo.com.br/tudo-sobre/mobile/a-z.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">celulares de a-z</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="celulares e tablets > --"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> </li><li class="menu-item" id="menu-2-iphone-14" data-track-click="celulares e tablets > iPhone 14"> <a href="https://www.techtudo.com.br/tudo-sobre/iphone-14/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">iPhone 14</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-iphone-13" data-track-click="celulares e tablets > iphone 13"> <a href="https://www.techtudo.com.br/tudo-sobre/iphone-13/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">iphone 13</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-galaxy-s22-ultra" data-track-click="celulares e tablets > galaxy s22 ultra"> <a href="https://www.techtudo.com.br/tudo-sobre/galaxy-s22-ultra/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">galaxy s22 ultra</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-moto-g-stylus" data-track-click="celulares e tablets > moto g stylus"> <a href="https://www.techtudo.com.br/tudo-sobre/moto-g-stylus/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">moto g stylus</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-redmi-note-10" data-track-click="celulares e tablets > redmi note 10"> <a href="https://www.techtudo.com.br/tudo-sobre/redmi-note-10/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">redmi note 10</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-jogos" data-track-click="jogos"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">jogos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">jogos</span> </li> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="jogos > últimas notícias"> <a href="http://www.techtudo.com.br/jogos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos-casuais" data-track-click="jogos > jogos casuais"> <a href="https://www.techtudo.com.br/jogos/jogos-casuais/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos casuais</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos-de-esportes" data-track-click="jogos > jogos de esportes"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-esporte.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de esportes</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos-de-terror" data-track-click="jogos > jogos de terror"> <a href="https://www.techtudo.com.br/jogos/jogos-de-acao/jogos-de-terror/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de terror</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item is-father" id="menu-2-mais-jogos" data-track-click="jogos > mais jogos"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">mais jogos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">mais jogos</span> </li> <li class="menu-item" id="menu-3-jogos-de-acao" data-track-click="jogos > mais jogos > jogos de ação"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-acao.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de ação</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-arcade" data-track-click="jogos > mais jogos > jogos arcade"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-arcade.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos arcade</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-aventura" data-track-click="jogos > mais jogos > jogos de aventura"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-aventura.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de aventura</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-corrida" data-track-click="jogos > mais jogos > jogos de corrida"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-corrida.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de corrida</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-estrategia" data-track-click="jogos > mais jogos > jogos de estratégia"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-estrategia.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de estratégia</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-luta" data-track-click="jogos > mais jogos > jogos de luta"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-luta.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de luta</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-musica" data-track-click="jogos > mais jogos > jogos de música"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-musica.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de música</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-raciocinio" data-track-click="jogos > mais jogos > jogos de raciocínio"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-raciocinio.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de raciocínio</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-rpg" data-track-click="jogos > mais jogos > rpg"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-rpg.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">rpg</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-simuladores" data-track-click="jogos > mais jogos > jogos de simuladores"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-simuladores.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de simuladores</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-de-tabuleiro" data-track-click="jogos > mais jogos > jogos de tabuleiro"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-de-carta-e-tabuleiro.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de tabuleiro</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-jogos-educativos" data-track-click="jogos > mais jogos > jogos educativos"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos-educativos.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos educativos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item" id="menu-2-playstation" data-track-click="jogos > playstation"> <a href="https://www.techtudo.com.br/jogos/playstation/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">playstation</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-xbox" data-track-click="jogos > xbox"> <a href="https://www.techtudo.com.br/jogos/consoles/nintendo/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">xbox</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-nintendo" data-track-click="jogos > nintendo"> <a href="https://www.techtudo.com.br/jogos/nintendo/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">nintendo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-forum" data-track-click="jogos > fórum"> <a href="http://forum.techtudo.com.br/tags/jogos/?utm_source=techtudo.com&utm_medium=referral&utm_campaign=site" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">fórum</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos-de-a-z" data-track-click="jogos > jogos de a-z"> <a href="https://www.techtudo.com.br/tudo-sobre/jogos/a-z.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos de a-z</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="jogos > --"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> </li><li class="menu-item" id="menu-2-gta-5" data-track-click="jogos > gta 5"> <a href="https://www.techtudo.com.br/tudo-sobre/grand-theft-auto-5.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">gta 5</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-roblox" data-track-click="jogos > roblox"> <a href="https://www.techtudo.com.br/tudo-sobre/roblox/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">roblox</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-minecraft" data-track-click="jogos > minecraft"> <a href="https://www.techtudo.com.br/tudo-sobre/minecraft/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">minecraft</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-esports" data-track-click="esports"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">esports</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">esports</span> </li> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="esports > últimas notícias"> <a href="https://www.techtudo.com.br/e-sports/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-campeonatos" data-track-click="esports > campeonatos"> <a href="https://www.techtudo.com.br/e-sports/campeonatos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">campeonatos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-times" data-track-click="esports > times"> <a href="https://www.techtudo.com.br/tudo-sobre/times.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">times</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-atletas" data-track-click="esports > atletas"> <a href="https://www.techtudo.com.br/e-sports/atletas/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">atletas</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="esports > --"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> </li><li class="menu-item" id="menu-2-cblol" data-track-click="esports > cblol"> <a href="https://www.techtudo.com.br/tudo-sobre/cblol/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">cblol</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-liga-brasileira-de-free-fire" data-track-click="esports > liga brasileira de free fire"> <a href="https://www.techtudo.com.br/tudo-sobre/free-fire-pro-league-brazil/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">liga brasileira de free fire</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-twitch-tv" data-track-click="esports > twitch tv"> <a href="https://www.techtudo.com.br/tudo-sobre/twitchtv/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">twitch tv</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-informatica" data-track-click="informática"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">informática</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">informática</span> </li> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="informática > últimas notícias"> <a href="https://www.techtudo.com.br/informatica/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item is-father" id="menu-2-computadores" data-track-click="informática > computadores"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">computadores</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">computadores</span> </li> <li class="menu-item" id="menu-3-pc" data-track-click="informática > computadores > pc"> <a href="https://www.techtudo.com.br/tudo-sobre/computadores.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">pc</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-pc-gamer" data-track-click="informática > computadores > pc gamer"> <a href="https://www.techtudo.com.br/tudo-sobre/pc-gamer.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">pc gamer</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-2-notebooks" data-track-click="informática > notebooks"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">notebooks</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">notebooks</span> </li> <li class="menu-item" id="menu-3-notebook" data-track-click="informática > notebooks > notebook"> <a href="https://www.techtudo.com.br/tudo-sobre/notebooks.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">notebook</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-notebooks-2-em-1" data-track-click="informática > notebooks > notebooks 2 em 1"> <a href="https://www.techtudo.com.br/informatica/notebooks-2-em-1/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">notebooks 2 em 1</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-notebook-gamer" data-track-click="informática > notebooks > notebook gamer"> <a href="https://www.techtudo.com.br/tudo-sobre/notebook-gamer.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">notebook gamer</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-2-impressoras" data-track-click="informática > impressoras"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">impressoras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">impressoras</span> </li> <li class="menu-item" id="menu-3-impressoras" data-track-click="informática > impressoras > impressoras"> <a href="https://www.techtudo.com.br/tudo-sobre/impressoras.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">impressoras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-impressoras-3d" data-track-click="informática > impressoras > impressoras 3d"> <a href="https://www.techtudo.com.br/informatica/impressoras/impressoras-3d/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">impressoras 3d</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item" id="menu-2-mouses" data-track-click="informática > mouses"> <a href="https://www.techtudo.com.br/tudo-sobre/mouses.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">mouses</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-placas-e-componentes" data-track-click="informática > placas e componentes"> <a href="https://www.techtudo.com.br/tudo-sobre/placas.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">placas e componentes</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-roteadores" data-track-click="informática > roteadores"> <a href="https://www.techtudo.com.br/tudo-sobre/roteadores.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">roteadores</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="informática > --"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> </li><li class="menu-item" id="menu-2-windows-11" data-track-click="informática > windows 11"> <a href="https://www.techtudo.com.br/tudo-sobre/windows-11/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">windows 11</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-mac-os" data-track-click="informática > mac os"> <a href="https://www.techtudo.com.br/tudo-sobre/macos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">mac os</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-linux" data-track-click="informática > linux"> <a href="https://www.techtudo.com.br/tudo-sobre/linux.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">linux</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-eletronicos" data-track-click="eletrônicos"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">eletrônicos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">eletrônicos</span> </li> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="eletrônicos > últimas notícias"> <a href="https://www.techtudo.com.br/eletronicos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-caixas-de-som" data-track-click="eletrônicos > caixas de som"> <a href="https://www.techtudo.com.br/tudo-sobre/caixas-de-som.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">caixas de som</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item is-father" id="menu-2-cameras" data-track-click="eletrônicos > câmeras"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">câmeras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level2 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">câmeras</span> </li> <li class="menu-item" id="menu-3-cameras" data-track-click="eletrônicos > câmeras > câmeras"> <a href="https://www.techtudo.com.br/tudo-sobre/cameras.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">câmeras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-3-filmadoras" data-track-click="eletrônicos > câmeras > filmadoras"> <a href="https://www.techtudo.com.br/eletronicos/filmadoras/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">filmadoras</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item" id="menu-2-carros-smart" data-track-click="eletrônicos > carros smart"> <a href="https://www.techtudo.com.br/eletronicos/veiculos/carros-smart/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">carros smart</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-fones-de-ouvido" data-track-click="eletrônicos > fones de ouvido"> <a href="https://www.techtudo.com.br/tudo-sobre/fones-de-ouvido.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">fones de ouvido</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-maquinas-de-cartao" data-track-click="eletrônicos > máquinas de cartão"> <a href="https://www.techtudo.com.br/tudo-sobre/maquinas-de-cartao.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">máquinas de cartão</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-tv-box" data-track-click="eletrônicos > tv box"> <a href="https://www.techtudo.com.br/eletronicos/media-centers/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">tv box</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-tvs" data-track-click="eletrônicos > TVs"> <a href="https://www.techtudo.com.br/eletronicos/tvs/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">TVs</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-veiculos" data-track-click="eletrônicos > veículos"> <a href="https://www.techtudo.com.br/tudo-sobre/veiculos.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">veículos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-eletronicos-de-a-z" data-track-click="eletrônicos > eletrônicos de a-z"> <a href="https://www.techtudo.com.br/tudo-sobre/eletronicos/a-z.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">eletrônicos de a-z</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="eletrônicos > --"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> </li><li class="menu-item" id="menu-2-gopro-hero" data-track-click="eletrônicos > gopro hero "> <a href="https://www.techtudo.com.br/tudo-sobre/gopro-hero-2018.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">gopro hero </span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-chromecast" data-track-click="eletrônicos > chromecast"> <a href="https://www.techtudo.com.br/tudo-sobre/chromecast.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">chromecast</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-amazon-echo-dot" data-track-click="eletrônicos > amazon echo dot"> <a href="https://www.techtudo.com.br/tudo-sobre/amazon-echo-dot/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">amazon echo dot</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item is-father" id="menu-1-softwares" data-track-click="softwares"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">softwares</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">softwares</span> </li> <li class="menu-item" id="menu-2-ultimas-noticias" data-track-click="softwares > últimas notícias"> <a href="https://www.techtudo.com.br/softwares/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">últimas notícias</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-aplicativos-para-celular" data-track-click="softwares > aplicativos para celular"> <a href="https://www.techtudo.com.br/softwares/apps/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">aplicativos para celular</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-audio-e-video" data-track-click="softwares > áudio e vídeo"> <a href="https://www.techtudo.com.br/tudo-sobre/audio-e-video.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">áudio e vídeo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-imagens" data-track-click="softwares > imagens"> <a href="https://www.techtudo.com.br/tudo-sobre/imagens.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">imagens</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-internet" data-track-click="softwares > internet"> <a href="https://www.techtudo.com.br/tudo-sobre/internet.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">internet</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-produtividade" data-track-click="softwares > produtividade"> <a href="https://www.techtudo.com.br/tudo-sobre/produtividade.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">produtividade</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-redes-sociais" data-track-click="softwares > redes sociais"> <a href="https://www.techtudo.com.br/tudo-sobre/redes-sociais.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">redes sociais</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-seguranca" data-track-click="softwares > segurança"> <a href="https://www.techtudo.com.br/tudo-sobre/seguranca.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">segurança</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-utilitarios" data-track-click="softwares > utilitários"> <a href="https://www.techtudo.com.br/tudo-sobre/utilitarios.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">utilitários</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-downloads-de-a-z" data-track-click="softwares > downloads de a-z"> <a href="https://www.techtudo.com.br/tudo-sobre/softwares/a-z.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">downloads de a-z</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-2-" data-track-click="softwares > --"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> </li><li class="menu-item" id="menu-2-whatsapp" data-track-click="softwares > whatsapp"> <a href="https://www.techtudo.com.br/tudo-sobre/whatsapp-messenger/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">whatsapp</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-instagram" data-track-click="softwares > instagram"> <a href="http://www.techtudo.com.br/tudo-sobre/instagram.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">instagram</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-facebook" data-track-click="softwares > facebook"> <a href="https://www.techtudo.com.br/tudo-sobre/facebook.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">facebook</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-youtube" data-track-click="softwares > youtube"> <a href="https://www.techtudo.com.br/tudo-sobre/youtube.html" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">youtube</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item menu-item-separator" id="menu-1-" data-track-click="--"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> </li><li class="menu-item" id="menu-1-5g" data-track-click="5G"> <a href="https://www.techtudo.com.br/mobile/telefonia/5g/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">5G</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-1-casas-inteligentes" data-track-click="casas inteligentes"> <a href="https://www.techtudo.com.br/eletronicos/casas-inteligentes/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">casas inteligentes</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-1-bitcoins-e-nft" data-track-click="bitcoins e NFT"> <a href="https://www.techtudo.com.br/informatica/bitcoin-e-moedas-virtuais/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">bitcoins e NFT</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-1-qual-comprar" data-track-click="qual comprar"> <a href="https://www.techtudo.com.br/eletronicos/qual-comprar/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">qual comprar</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-1-paraprofissionaisdeti" data-track-click="#ParaProfissionaisdeTI"> <a href="https://www.techtudo.com.br/eventos/paraprofissionaisdeti/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">#ParaProfissionaisdeTI</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item menu-item-separator" id="menu-1-" data-track-click="--"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">--</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> </li><li class="menu-item is-father" id="menu-1-forum-techtudo" data-track-click="fórum techtudo"> <button class="menu-item-link menu-item-btn menu-navegacao-color-primary"> <span class="menu-item-title">fórum techtudo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </button> <ul class="menu-level menu-submenu  menu-submenu-level1 menu-submenu-column-1"> <li class="menu-btn-back" aria-label="Voltar"> <i class="menu-btn-back__icon"></i> <span class="menu-btn-back__label"> Voltar </span> </li> <li class="menu-submenu-title menu-item-back"> <span class="menu-item-arrow menu-navegacao-color-primary"></span> <span class="regua-navegacao-menu-item">fórum techtudo</span> </li> <li class="menu-item" id="menu-2-primeira-pagina" data-track-click="fórum techtudo > primeira página"> <a href="http://forum.techtudo.com.br/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">primeira página</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-vale-a-pena" data-track-click="fórum techtudo > vale a pena"> <a href="http://forum.techtudo.com.br/tags/valeapena/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">vale a pena</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-comparativo" data-track-click="fórum techtudo > comparativo"> <a href="http://forum.techtudo.com.br/tags/comparativo/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">comparativo</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-compra" data-track-click="fórum techtudo > compra"> <a href="http://forum.techtudo.com.br/tags/compra/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">compra</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-celulares" data-track-click="fórum techtudo > celulares"> <a href="http://forum.techtudo.com.br/tags/smartphone/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">celulares</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li><li class="menu-item" id="menu-2-jogos" data-track-click="fórum techtudo > jogos"> <a href="http://forum.techtudo.com.br/tags/jogos/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">jogos</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> </ul> </li><li class="menu-item" id="menu-1-comparativo-de-precos" data-track-click="comparativo de preços"> <a href="http://compare.techtudo.com.br/" class="menu-item-link menu-navegacao-color-primary"> <span class="menu-item-title">comparativo de preços</span> <span class="menu-item-arrow menu-navegacao-color-primary"></span> </a> </li> <li class="menu-item menu-item-separator"></li> <li class="menu-login"> <ul class="menu-bottom"> <li class="menu-login__item"> <a class="menu-login__item__link" href="https://oglobo.globo.com/principios-editoriais/" title="princípios editoriais" aria-label="princípios editoriais" target="_blank" rel="noopener" data-track-click="princípios editoriais"> <div class="menu-login__item__link__icon"> <svg width="18" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M0 12.622V16h3.42l9.9-9.867L9.9 2.756 0 12.622zm15.93-9.066a.852.852 0 0 0 0-1.245L13.86.267a.878.878 0 0 0-1.26 0l-1.62 1.6 3.42 3.377 1.53-1.688zM8.1 14.222L6.3 16H18v-1.778H8.1z" fill="#999" fill-rule="evenodd"/></svg> </div> <span>princípios editoriais</span> </a> </li> <li class="menu-login__item"> <a class="menu-login__item__link" href="https://www.techtudo.com.br/termos-de-uso/" title="termos de uso" aria-label="termos de uso" target="_blank" rel="noopener" data-track-click="termos de uso"> <div class="menu-login__item__link__icon"> <svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M14.222 0H1.778C.8 0 0 .8 0 1.778v12.444C0 15.2.8 16 1.778 16h12.444C15.2 16 16 15.2 16 14.222V1.778C16 .8 15.2 0 14.222 0zm-1.778 5.333H3.556V3.556h8.888v1.777zm0 3.556H3.556V7.11h8.888V8.89zm-2.666 3.555H3.556v-1.777h6.222v1.777z" fill="#999" fill-rule="evenodd"/></svg> </div> <span>termos de uso</span> </a> </li> <li class="menu-login__item"> <a class="menu-login__item__link" href="https://www.globo.com/privacidade.html" title="política de privacidade" aria-label="política de privacidade" target="_blank" rel="noopener" data-track-click="política de privacidade"> <div class="menu-login__item__link__icon"> <svg width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M17.182 2.455v-.41C17.182.9 16.282 0 15.136 0c-1.145 0-2.045.9-2.045 2.045v.41c-.491 0-.818.327-.818.818v3.272c0 .491.327.819.818.819h4.09c.492 0 .819-.328.819-.819V3.273c0-.491-.327-.818-.818-.818zm-.655 0h-2.782v-.41c0-.736.655-1.39 1.391-1.39.737 0 1.391.654 1.391 1.39v.41zM14.645 9c0 .245.082.573.082.818a6.47 6.47 0 0 1-1.718 4.418c-.245-.654-.818-1.145-1.554-1.145h-.819v-2.455c0-.49-.327-.818-.818-.818H4.91V8.182h1.636c.491 0 .819-.327.819-.818V5.727H9c.9 0 1.636-.736 1.636-1.636V2.045a8.123 8.123 0 0 0-2.454-.409C3.682 1.636 0 5.318 0 9.818S3.682 18 8.182 18s8.182-3.682 8.182-8.182c0-.245 0-.573-.082-.818h-1.637zm-7.281 7.282c-3.191-.41-5.728-3.191-5.728-6.464 0-.49.082-.982.164-1.473l3.927 3.928v.818c0 .9.737 1.636 1.637 1.636v1.555z" fill="#999" fill-rule="evenodd"/></svg> </div> <span>política de privacidade</span> </a> </li> </ul> </li> </ul> </div> <div id="menu-addon" class="menu-addon"></div> </div> </nav> <div id="menu-content-overlay"></div> </div> <header id="header" class="header header-background-color  header--internal header--internal-size  " data-component-type="header" data-track-category="header"> <div class="header__content" data-track-action="clique"> <div class="header__nav"> <div class="header__menu" id="menu-toggle" data-product-color data-cadun-service-id data-cadun-login-url data-cadun-use-popin="[]" data-track-click="burger"> <div class="header__menu__icon"> <span class="header__menu__icon_background_color"></span> <span class="header__menu__icon_background_color"></span> <span class="header__menu__icon_background_color"></span> </div> <span class="header__menu__label">Menu</span> </div> <label class="header__search" data-search-url="https://www.techtudo.com.br/busca/" data-search-tenant="techtudo"> <div id="top_search_icon"> <svg width="24" height="24" viewbox="0 0 24 24" class="header__search__icon"> <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> <form class="header__search__form" method="get" action="https://www.techtudo.com.br/busca/"> <input class="header__search__input" type="text" name="q" placeholder="Buscar" autocomplete="off"> </form> <svg width="24" height="24" viewbox="0 0 24 24" class="header__search__icon-clear"> <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </label> </div> <div class="header__brand"> <div class="header__brand__main"> <a class="header__brand__link" href="https://www.techtudo.com.br" data-track-click="logo"> <h2 id="logo" class="header__brand__logo"> TechTudo / Downloads / Apps / Produtividade <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="auto" viewbox="0 0 210.295 40.519"> <path data-name="União 82" d="M29.072 39.517a17 17 0 0 1-5.048-.758 12.541 12.541 0 0 1-2.4-1.105 11.449 11.449 0 0 1-2.3-1.48 13.028 13.028 0 0 1-3.373-5.107 20.152 20.152 0 0 1-1.421-8.2 22.693 22.693 0 0 1 1.235-8.075 13.966 13.966 0 0 1 3.149-5.172A11.7 11.7 0 0 1 23.3 6.846a14 14 0 0 1 4.732-.852 13.621 13.621 0 0 1 9.491 3.691q3.943 3.684 4 10.149v5.425h-20.4a7.681 7.681 0 0 0 2.27 6 7.565 7.565 0 0 0 5.547 2.079 9.854 9.854 0 0 0 7.166-3.185l4.759 4.066a15.448 15.448 0 0 1-11.633 5.3c-.052 0-.105 0-.16-.002zm-5.9-25.447a8.716 8.716 0 0 0-2.046 5.765h13.812a8.3 8.3 0 0 0-2.052-5.765 6.628 6.628 0 0 0-4.853-1.863 6.64 6.64 0 0 0-4.861 1.863zm25.982 21.5q-4.542-3.939-4.668-12.77.13-8.927 4.667-12.929a14.519 14.519 0 0 1 10.192-3.88 14.817 14.817 0 0 1 6.709 1.575A16.69 16.69 0 0 1 71.1 11.7l-4.854 4.319a8.278 8.278 0 0 0-6.66-3.438Q51.2 12.463 51.081 22.8q.118 10.284 8.509 10.119a8.07 8.07 0 0 0 6.66-3.4l4.85 4.322a17.561 17.561 0 0 1-5.05 4 14.063 14.063 0 0 1-6.709 1.675 14.774 14.774 0 0 1-10.188-3.941zm44.322 3.56V19.648a7.021 7.021 0 0 0-1.828-5.238 6.236 6.236 0 0 0-4.63-1.826 6.349 6.349 0 0 0-4.675 1.826 6.978 6.978 0 0 0-1.855 5.238v19.486h-6.6V0h6.6v9.874h.124a10.572 10.572 0 0 1 8.515-3.88 11.211 11.211 0 0 1 7.439 2.869q3.349 2.9 3.5 8.515v21.756zm-85.523 0a7.806 7.806 0 0 1-5.679-2.14A7.578 7.578 0 0 1 0 31.059V0h6.593v6.045h5.867v6.538H6.593V30.5c-.043 1.663.738 2.472 2.334 2.427h3.533v6.212z" transform="translate(.5 .5)" style="stroke:transparent;stroke-miterlimit:10;fill:#fd8a24"></path> <path data-name="União 81" d="M84.691 38.1a12.355 12.355 0 0 1-3.785-2.774 12.527 12.527 0 0 1-2.706-4.699 27.73 27.73 0 0 1-.852-7.889 28.386 28.386 0 0 1 .852-7.946 11.446 11.446 0 0 1 2.708-4.571 12.257 12.257 0 0 1 3.785-2.933 13.915 13.915 0 0 1 6.147-1.294 14.243 14.243 0 0 1 6.277 1.294 11.589 11.589 0 0 1 3.654 2.933 10.324 10.324 0 0 1 2.782 4.571 30.952 30.952 0 0 1 .787 7.946 30.232 30.232 0 0 1-.787 7.889 11.219 11.219 0 0 1-2.782 4.694 10.282 10.282 0 0 1-1.545 1.423 7.184 7.184 0 0 1-2.111 1.356 13.177 13.177 0 0 1-6.277 1.421 12.88 12.88 0 0 1-6.147-1.421zm3.055-24.849a5.779 5.779 0 0 0-2.2 1.734 7.624 7.624 0 0 0-1.238 2.715 24.685 24.685 0 0 0-.375 5.042 24.085 24.085 0 0 0 .375 4.985 8.3 8.3 0 0 0 1.235 2.837 7.937 7.937 0 0 0 2.2 1.669 6.941 6.941 0 0 0 3.092.693A6.831 6.831 0 0 0 94 32.229a6.18 6.18 0 0 0 2.144-1.669 6.642 6.642 0 0 0 1.294-2.837 27.773 27.773 0 0 0 .31-4.92 29.521 29.521 0 0 0-.31-5.107 6.138 6.138 0 0 0-1.294-2.715A4.8 4.8 0 0 0 94 13.247a7.138 7.138 0 0 0-3.157-.664 7.255 7.255 0 0 0-3.097.664zm-34.9 25.035a10.9 10.9 0 0 1-3.691-3.026 8.289 8.289 0 0 1-1.8-4.2 45.114 45.114 0 0 1-.536-8.321 45.352 45.352 0 0 1 .536-8.386 8.153 8.153 0 0 1 1.8-4.066q2.774-4.141 8.768-4.292a10.558 10.558 0 0 1 4.667 1.041 19.044 19.044 0 0 1 3.81 2.838V0H73v39.134h-6.6V35.7a11.143 11.143 0 0 1-8.48 3.821 10.807 10.807 0 0 1-5.075-1.239zm3.532-24.911A5.036 5.036 0 0 0 54.39 15.7a12.085 12.085 0 0 0-.787 3.222 36.62 36.62 0 0 0-.188 3.813 33.124 33.124 0 0 0 .188 3.626 12.192 12.192 0 0 0 .787 3.344 5.424 5.424 0 0 0 1.987 2.334 6.075 6.075 0 0 0 3.56.88 6.378 6.378 0 0 0 3.691-.944 4.663 4.663 0 0 0 1.865-2.4 12.338 12.338 0 0 0 .852-3.308c.035-1.2.057-2.376.057-3.532 0-1.264-.022-2.47-.057-3.626a12.336 12.336 0 0 0-.852-3.214 4.651 4.651 0 0 0-1.865-2.4 6.551 6.551 0 0 0-3.691-.917 6.663 6.663 0 0 0-3.56.793zM19.972 36.548q-3.566-2.839-3.626-8.386V6.4h6.587v19.487a7.007 7.007 0 0 0 1.867 5.18 6.282 6.282 0 0 0 4.667 1.855 6.182 6.182 0 0 0 4.633-1.855 7.07 7.07 0 0 0 1.828-5.179V6.4h6.593v32.734h-6.593v-3.495H35.8a10.548 10.548 0 0 1-8.488 3.878 11.1 11.1 0 0 1-7.34-2.969zm-12.02 2.586a7.806 7.806 0 0 1-5.678-2.144A7.578 7.578 0 0 1 0 31.059V0h6.593v6.045h5.867v6.538H6.593V30.5c-.043 1.663.738 2.472 2.334 2.427h3.533v6.212z" transform="translate(105.457 .5)" style="fill:#d1d1d1;stroke:transparent;stroke-miterlimit:10"></path> </svg> </h2> </a> </div> <div class="header__brand__sub"> <h2 class="header__brand__logo-multicontent"> <a class="header__brand__sublink_usp-custom header__brand__sublink header-font" href="https://www.techtudo.com.br/softwares/apps/produtividade" data-track-click="categoria | Produtividade"> Produtividade </h2> </a> </div> </div> <div class="header__actions"> <template data-template="header-signedout"> <div class="header__actions__action header__login"> <div class="header__login__signedin login-signedout-spot"> <a href="#" class="header__login__signedin__button login-button" data-action="login" aria-label="login"> <svg width="24" height="24" viewbox="0 0 24 24"> <path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> <span class="header__login__label">Entrar</span> </a> </div> <div class="header__login__signedout login-signedin-spot"></div> </div> <div class="header__actions__action header__subscribe"></div> <div class="header__advertiser" id="pub-selopatrocinio"></div> </template> <template data-template="header-signedin"> <div class="header__actions__action header__login"> <div class="header__login__signedout login-signedin-spot" style="opacity: 1; visibility: visible; display: block;"> <div class="login-profile"> <div class="login-profile__photo" data-content="user-picture"></div> <span class="login-profile__name" data-content="user-name"></span> <ul class="login-profile__menu"> <li class="login-profile__menu__item"> <a href="https://minhaconta.globo.com">Minha conta</a> </li> <li class="login-profile__menu__item"> <a href="#" data-action="logout">Sair</a> </li> </ul> </div> </div> </div> <div class="header__actions__action header__subscribe"></div> <div class="header__advertiser" id="pub-selopatrocinio"></div> </template> </div> <div id="custom_subscribe_button"></div> </div> </header> <div class="header-lift header--internal-size"></div> <div class="header-sub header-color"> <a class="header-sub__link" href="https://www.techtudo.com.br/softwares/apps/produtividade"> Produtividade </a> </div> <style type="text/css">
:root { --text-highlight-color: #D6D6D6; }</style>    <main id="techtudo" class="mc-body theme" itemscope itemtype="http://schema.org/NewsArticle"> <link itemprop="mainEntityOfPage" href="https://www.techtudo.com.br/dicas-e-tutoriais/2022/09/imposto-de-renda-2022-como-consultar-5o-e-ultimo-lote-de-restituicao.ghtml"> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="url" content="https://s2.glbimg.com/qvwlAVmPv38_GxTtFh3qzjG-220=/696x390/smart/filters:cover():strip_icc()/s.glbimg.com/po/tt2/f/original/2019/02/26/2602-impostoderenda-home.jpeg"> <meta itemprop="width" content="696"> <meta itemprop="height" content="390"> </span> <div id="ad-container-top-placeholder"> <div id="mc-container-top"></div> <span id="ad-text-info" style="font-size: 9px; text-align: right">Publicidade</span> <div class="ad-background-center"> <svg width="970" height="105"> <rect width="970" height="105" fill="#d8d8d8"/> </svg> </div> </div> <div class="row content-head non-featured "> <div class="title"> <meta itemprop="name" content="Imposto de Renda 2022: como consultar 5º e último lote de restituição"> <h1 class="content-head__title" itemprop="headline">Imposto de Renda 2022: como consultar 5º e último lote de restituição</h1> </div> <div class="medium-centered subtitle"> <meta itemprop="alternateName" content="Contribuintes que não caíram na malha fina receberão o dinheiro em 30 de setembro, diretamente na conta bancária; veja como fazer consulta no site da Receita Federal"> <h2 class="content-head__subtitle" itemprop="alternativeHeadline">Contribuintes que não caíram na malha fina receberão o dinheiro em 30 de setembro, diretamente na conta bancária; veja como fazer consulta no site da Receita Federal</h2> </div> </div><div class="content__signa-share"> <div class="content__signature"> <div class="content-publication-data"> <div class="content-publication-data__text"> <p class="content-publication-data__from" title="TechTudo"> Por TechTudo </p> <p class="content-publication-data__updated"> <time itemprop="datePublished" datetime="2022-09-23T15:15:09.596Z"> 23/09/2022 12h15 </time> <span class="content-publication-data__updated-relative"> <time itemprop="dateModified" datetime="2022-09-23T15:16:21.716Z"> Atualizado <amp-timeago layout="fixed" width="160" height="20" datetime="2022-09-23T15:16:21.716Z" locale="ptBR" class="content-publication-data__amp-timeago"> 23/09/2022 </amp-timeago> </time> </span> </p> </div> <span itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="TechTudo"> </span> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="TECHTUDO"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://s.glbimg.com/po/tt2/img/tt-trademark.png"> <meta itemprop="width" content="600"> <meta itemprop="height" content="60"> </span> </span></div> </div> <div class="content__share-bar"> <amp-social-share class="share-button glb-skeleton-box" type="system" height="20px" width="20px" data-mode="replace"></amp-social-share> <amp-social-share class="share-button glb-skeleton-box" type="facebook" height="20px" width="20px" data-param-app_id="289255557788943"></amp-social-share> <amp-social-share class="share-button glb-skeleton-box" type="twitter" height="20px" width="20px"></amp-social-share> <amp-social-share class="share-button glb-skeleton-box" type="whatsapp" height="20px" width="20px"></amp-social-share> </div> </div> <hr class="content__divider "> <div class="mc-article-body"> <article itemprop="articleBody"> <meta itemprop="isAccessibleForFree" content="true"> <div class="mc-column mc-side-item__container" data-block-type="ads"> <div class="mc-side-item mc-side-item--right content-ads content-ads--side-ad"> <div id="banner_materia1" class="tag-manager-publicidade-container"> </div> </div> </div> <div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="104"> <p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links> A <a href="https://www.techtudo.com.br/tudo-sobre/receita-federal/">Receita Federal</a> liberou, nesta sexta-feira (23), as consultas ao quinto e último lote de restituição do <a href="https://www.techtudo.com.br/tudo-sobre/irpf/">Imposto de Renda 2022</a>. Para saber se você foi incluído e vai receber o dinheiro, basta acessar o site do órgão e fornecer alguns dados pessoais. O lote de restituições soma R$ 1,9 bilhão e será pago a 1.220.501 contribuintes, que receberão os recursos em 30 de setembro. Se você não foi incluído em nenhum lote, provavelmente é porque caiu na malha fina da Receita Federal, devido a inconsistências na sua declaração. No tutorial a seguir, veja como consultar a restituição do último lote do IRPF 2022. </p> </div> <div class="wall protected-content"> <div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="11"> <p class="content-text__container"><ul class="content-unordered-list"><li><a href="https://www.techtudo.com.br/listas/2022/08/cashback-5-coisas-que-voce-precisa-saber-sobre-dinheiro-de-volta.ghtml">Cashback: 5 coisas que você precisa saber sobre dinheiro de volta</a></li></ul></p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 66.625%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/lE6TkkKL2PeMHN5UySc3JUzd7oM=/0x0:1600x1066/1000x0/smart/filters:strip_icc()/s.glbimg.com/po/tt2/f/original/2019/02/26/2602-impostoderenda-home.jpeg 1000w, https://s2.glbimg.com/RKDYNQkpeggbH9ObzWYh7WP81no=/0x0:1600x1066/984x0/smart/filters:strip_icc()/s.glbimg.com/po/tt2/f/original/2019/02/26/2602-impostoderenda-home.jpeg 984w, https://s2.glbimg.com/GcRx9bJYGjRYi0tUBPxYzW2csGA=/0x0:1600x1066/640x0/smart/filters:strip_icc()/s.glbimg.com/po/tt2/f/original/2019/02/26/2602-impostoderenda-home.jpeg 640w, https://s2.glbimg.com/_kLlcPhhp_W-2Uzrq8X06W6huSI=/0x0:1600x1066/600x0/smart/filters:strip_icc()/s.glbimg.com/po/tt2/f/original/2019/02/26/2602-impostoderenda-home.jpeg 600w" src="https://s2.glbimg.com/RKDYNQkpeggbH9ObzWYh7WP81no=/0x0:1600x1066/984x0/smart/filters:strip_icc()/s.glbimg.com/po/tt2/f/original/2019/02/26/2602-impostoderenda-home.jpeg" alt="Receita Federal libera consultas ao quinto e último lote de restituição do Imposto de Renda 2022; veja como acessar — Foto: Reprodução" width="1600" height="1066" layout="responsive" noloading> </amp-img> <figcaption hidden> 1 de 3&#13;Receita Federal libera consultas ao quinto e último lote de restituição do Imposto de Renda 2022; veja como acessar — Foto: Reprodução </figcaption> </figure> </div> <p class="content-media__description "> Receita Federal libera consultas ao quinto e último lote de restituição do Imposto de Renda 2022; veja como acessar — Foto: Reprodução </p> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="16"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> <a href="https://forum.techtudo.globo.com/perguntas/299816/receita-federal-como-saber-se-a-encomenda-vai-ser-tributada" target="_blank">Receita Federal: como saber se minha encomenda vai ser tributada?</a> Tire dúvidas no Fórum do TechTudo </p> </div> <div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="19"> <p class="content-text__container"><div class="content-intertitle"><h2>Como consultar o 5º lote da Restituição do Imposto de Renda e saber se você vai receber o dinheiro</h2></div></p> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="59"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 1. Para saber se você foi incluído no quinto lote de restituição do Imposto de Renda, acesse o site da Receita Federal (https://servicos.receita.fazenda.gov.br/Servicos/consrest/Atual.app/paginas/index.asp). Em seguida, informe seu CPF, o ano de exercício do IRPF (2022) e data de nascimento completa, no formato xx/xx/xxxx. Por fim, digite o código exibido na verificação de segurança e pressione o botão &quot;Consultar&quot;; </p> </div> <div class="content-ads content-ads--reveal" data-block-type="ads"> <div data-id="banner_materia2" class="tag-manager-publicidade-container mc-has-reveal mc-has-ad-lazyload"> </div> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 51.45374449339207%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/ENTHAaV3I7kr3k3RuyvVW292cIw=/0x0:2270x1168/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/b/k/OoAYjeT5qgClXDywam3A/imposto01.jpg 1000w, https://s2.glbimg.com/pZ6dWIAM2Tu0pKyaXE2vAAawBwY=/0x0:2270x1168/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/b/k/OoAYjeT5qgClXDywam3A/imposto01.jpg 984w, https://s2.glbimg.com/vPr8x8I6DDD42DeSyU3y4nxu9ZI=/0x0:2270x1168/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/b/k/OoAYjeT5qgClXDywam3A/imposto01.jpg 640w, https://s2.glbimg.com/Jzq_RnXkReRH1aVaTESwztC8STQ=/0x0:2270x1168/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/b/k/OoAYjeT5qgClXDywam3A/imposto01.jpg 600w" src="https://s2.glbimg.com/pZ6dWIAM2Tu0pKyaXE2vAAawBwY=/0x0:2270x1168/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/b/k/OoAYjeT5qgClXDywam3A/imposto01.jpg" alt="Acesse o site da Receita Federal e adicione os dados pessoais para consultar restituição IRPF 2022 — Foto: Reprodução/Barbara Mannara" width="2270" height="1168" layout="responsive" noloading> </amp-img> <figcaption hidden> 2 de 3&#13;Acesse o site da Receita Federal e adicione os dados pessoais para consultar restituição IRPF 2022 — Foto: Reprodução/Barbara Mannara </figcaption> </figure> </div> <p class="content-media__description "> Acesse o site da Receita Federal e adicione os dados pessoais para consultar restituição IRPF 2022 — Foto: Reprodução/Barbara Mannara </p> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> Passo 2. Na tela seguinte, o site mostra o status de pagamento da restituição do Imposto de Renda na base de dados da Receita Federal. No exemplo deste tutorial, o resultado consta como &quot;Processada - em fila de restituição&quot;; </p> </div> <div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo"> <div class="mc-column content-media__container"> <!-- Line Break for lightbox caption due to styling limitation --> <div class="content-media-container glb-skeleton-box" style="--skeleton-width: 100%; --skeleton-height: auto; padding-top: 51.363348129359544%"> <figure class="content-media-figure"> <amp-img lightbox="lightbox-amp-carousel" class="content-media-image" srcset="https://s2.glbimg.com/ikS9kNw3xDWMezAJsOYoNnTWqL8=/0x0:1577x810/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/V/6/PIcQenRsCtpe6cSBJCsA/imposto02.jpg 1000w, https://s2.glbimg.com/GQM3wscf4D41aJk8gGbaykXIpEg=/0x0:1577x810/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/V/6/PIcQenRsCtpe6cSBJCsA/imposto02.jpg 984w, https://s2.glbimg.com/zkyHLTAyopiuPTt-452GlChbvow=/0x0:1577x810/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/V/6/PIcQenRsCtpe6cSBJCsA/imposto02.jpg 640w, https://s2.glbimg.com/Qp5LO2OnasYlrvFmnKFm47-F9ao=/0x0:1577x810/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/V/6/PIcQenRsCtpe6cSBJCsA/imposto02.jpg 600w" src="https://s2.glbimg.com/GQM3wscf4D41aJk8gGbaykXIpEg=/0x0:1577x810/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/V/6/PIcQenRsCtpe6cSBJCsA/imposto02.jpg" alt="Confira o status de processamento da sua Declaração de Imposto de Renda 2022 — Foto: Reprodução/Barbara Mannara" width="1577" height="810" layout="responsive" noloading> </amp-img> <figcaption hidden> 3 de 3&#13;Confira o status de processamento da sua Declaração de Imposto de Renda 2022 — Foto: Reprodução/Barbara Mannara </figcaption> </figure> </div> <p class="content-media__description "> Confira o status de processamento da sua Declaração de Imposto de Renda 2022 — Foto: Reprodução/Barbara Mannara </p> </div> </div> <div class="related-article-container mc-column" data-block-type="saiba-mais" data-track-category="multicontent" data-track-action="saiba mais v2"> <div class="mini-related-articles mini-related-articles__padded"> <span class="mini-related-articles__title" style="color: #333"></span> <div class="mini-related-articles__article "> <div class="mini-related-articles__article-content" data-track-click="Clique | Posicao 1"> <a class="mini-related-articles__article-link" href="https://www.techtudo.com.br/dicas-e-tutoriais/2021/10/como-abrir-um-mei-passo-a-passo-para-ser-microempreendedor-individual.ghtml"> Como abrir um MEI? Passo a passo para ser microempreendedor individual </a> </div> </div> <div class="mini-related-articles__article "> <div class="mini-related-articles__article-content" data-track-click="Clique | Posicao 2"> <a class="mini-related-articles__article-link" href="https://www.techtudo.com.br/listas/2022/07/seis-planilhas-prontas-que-vao-facilitar-a-vida-de-todo-mei.ghtml"> Seis planilhas prontas que vão facilitar a vida de todo MEI </a> </div> </div> <div class="mini-related-articles__article "> <div class="mini-related-articles__article-content" data-track-click="Clique | Posicao 3"> <a class="mini-related-articles__article-link" href="https://www.techtudo.com.br/dicas-e-tutoriais/2022/04/como-fazer-declaracao-anual-do-mei.ghtml"> Como fazer declaração anual do MEI </a> </div> </div> </div> </div> <div class="content-ads content-ads--reveal" data-block-type="ads"> <div data-id="banner_materia__6c1ff326-dcd2-4fba-928a-cb8e220b32d0" class="tag-manager-publicidade-container mc-has-reveal mc-has-ad-lazyload"> </div> </div> <div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="11"> <p class="content-text__container " data-track-category="Link no Texto" data-track-links> <strong><em>Veja também: </em></strong><em>4 sites para encontrar cupons de desconto e economizar</em> </p> </div> <div data-track-category="multicontent" data-track-action="ultimo chunk conteudo" data-track-noninteraction="false" data-track-scroll="view"> <div class="bs-video-block mc-column  content-media content-video" data-block-type="backstage-video" itemscope itemtype="http://schema.org/VideoObject" itemprop="video"> <div class="content-media__container"> <meta itemprop="name" content="4 sites para encontrar cupons de desconto e economizar"> <meta itemprop="thumbnailUrl" content="https://s04.video.glbimg.com/x240/10900223.jpg"> <meta itemprop="datePublished" content="2022-09-23T14:59:22.550Z"> <meta itemprop="uploadDate" content="2022-09-23T14:59:22.550Z"> <div class="content-video__bigger-player-description-fixer"> <meta itemprop="name" content="4 sites para encontrar cupons de desconto e economizar"> <meta itemprop="thumbnailUrl" content="https://s04.video.glbimg.com/x240/10900223.jpg"> <meta itemprop="datePublished" content="2022-09-23T14:59:22.550Z"> <meta itemprop="uploadDate" content="2022-09-23T14:59:22.550Z"> <article class="content-video"> <section class="content-video__video-container"> <div class="content-video__video"> <div class="content-video__placeholder" data-video-id="10900223"> <img class="content-video__placeholder__thumb" src="https://s04.video.glbimg.com/x240/10900223.jpg" alt="4 sites para encontrar cupons de desconto e economizar" title="4 sites para encontrar cupons de desconto e economizar"> </div> </div> </section> </article> </div> <p class="content-media__description" itemprop="description"> 4 sites para encontrar cupons de desconto e economizar </p> </div> </div> </div> </div> </article> <div class="mc-column entities"> <ul class="entities__list" data-track-category="multicontent" data-track-action="tag semantica"> <li class="entities__list-item"> <a href="https://www.techtudo.com.br/tudo-sobre/irpf/" class="entities__list-itemLink" data-track-click="Imposto de Renda 2022"> Imposto de Renda 2022 </a> </li> <li class="entities__list-item"> <a href="https://www.techtudo.com.br/softwares/apps/produtividade/" class="entities__list-itemLink" data-track-click="Produtividade"> Produtividade </a> </li> <li class="entities__list-item"> <a href="https://www.techtudo.com.br/tudo-sobre/receita-federal/" class="entities__list-itemLink" data-track-click="Receita Federal"> Receita Federal </a> </li> </ul> </div> <script type="application/ld+json">
    { "articleSection": ["TechTudo","Downloads","Apps","Produtividade"]}
</script> <script>
  window.cdaaas = window.cdaaas || {};
  window.cdaaas.SETTINGS = window.cdaaas.SETTINGS || {};

  window.cdaaas.SETTINGS.COMMENTS_ALLOW_INTERACTION = 1;
  window.cdaaas.SETTINGS.COMMENTS_CONFIG = JSON.parse('{"rolloutSection":{"allowed":true},"phaseoutSection":{"phaseOut":false,"message":"techtudo\/softwares\/apps\/produtividade not found in phaseout uri sections"},"config":{"root_url":"https:\/\/techtudo.comentarios.globo.com","cacique_url":"https:\/\/comentarios2-id.globo.com\/api\/auth\/oidc\/authorize\/techtudo","scripts":["https:\/\/techtudo.comentarios.globo.com\/assets\/js\/embed.js","https:\/\/techtudo.comentarios.globo.com\/assets\/js\/count.js"],"story_mode":"COMMENTS"}}');
  window.cdaaas.SETTINGS.COMMENTS_CONFIG.SENTRY_DSN = "https://957b0b3a18c149f4814f2525021e644f@web.sentry.globoi.com/786";
  window.cdaaas.SETTINGS.COMMENTS_CUSTOM_CSS_URL = "https://s3.glbimg.com/v1/AUTH_c5dfc0eef7ee40d68bdd0993be881440/coral-custom-style/style.css";
</script> <div class="mc-column comments"> <div id="boxComentarios"></div> </div> </div> </main> <div class="mc-bottom"> <div class="feed theme-border-color-primary"> <div class="feed__legend"> Mais do <strong>TechTudo</strong> </div> <div data-track-category="feed" data-track-action="botao mais noticias" data-track-noninteraction="false" data-track-scroll="interacao | carregamento 000"> <script>
    SETTINGS = window.SETTINGS || {};
    SETTINGS.BASTIAN = SETTINGS.BASTIAN || {};
    SETTINGS.BASTIAN['RECOMMENDATION_URL'] = "https://recomendacao.globo.com/rec/v2/item?client_id=techtudo&url=https%3A//www.techtudo.com.br/dicas-e-tutoriais/2022/09/imposto-de-renda-2022-como-consultar-5o-e-ultimo-lote-de-restituicao.ghtml";
    SETTINGS.BASTIAN['HORIZON_HOST'] = "https://horizon.globo.com";
    SETTINGS.BASTIAN['PORTAL'] = "techtudo";
    SETTINGS.BASTIAN['DEVICE_GROUP'] = "desktop";
    SETTINGS.BASTIAN['PUSHSTREAM_HOST'] = "stream.push.globo.com";
</script> <div class="theme"> <!-- cairon:begin -->
<script>SETTINGS=window.SETTINGS||{};SETTINGS.BASTIAN=SETTINGS.BASTIAN||{};SETTINGS.BASTIAN["AB_HOST"]="globo-ab.globo.com";SETTINGS.BASTIAN["RESOURCE_URI"]="https://falkor-cda.bastian.globo.com/tenants/techtudo/instances/c22a9127-59b1-49ca-9fe5-40ec4102263b/posts";</script>
<div id="bstn-launcher" class="fore-posts-setted fore-posts-3 bsl-has-fore-posts bsl-has-items bsl-no-headline-variation bstn-channel-desktop bstn-api-multi-content bstn-tenant-techtudo" data-buildversion="11.0.1" data-namespace="backstage" data-jshash="2021099fb8ce3b8dcf6be340411cb66f15f8d8" data-csshash="202109ed66cd6dd5dbf855e6dd3aa92e287555"><style type="text/css">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</style><div id="bstn-fd-launcher"><div class="feed-root"><div id="feed-placeholder" class="feed-placeholder"><div class="_re"><div class="bstn-fd bstn-fd-ssr bstn-fd-recommended"><div class="post-notifier-pushstream gui-color-primary-bg bstn-fd-visible-top"></div><div class="_tr"><div class="_re"><div class="bastian-page" data-index="1"><div class="_tr"><div class="bstn-err-container"><div class="bastian-feed-item" data-index="1"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header with-post-chapeu"><span class="feed-post-header-chapeu">DE NOVO! 🤦</span></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/noticias/2022/09/instagram-continua-com-instabilidade-e-usuarios-nao-conseguem-logar.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Instagram continua com instabilidade, e usuários não conseguem logar</a></div></div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/noticias/2022/09/instagram-continua-com-instabilidade-e-usuarios-nao-conseguem-logar.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover "><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" alt="Foto: (Nicolly Vimercate/TechTudo)" title="Foto: (Nicolly Vimercate/TechTudo)" srcSet="https://s2.glbimg.com/GjKRhnpw8xKnHUbpe7rRlLQPN9A=/0x100:4000x2350/540x304/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/Z/L/xWbjcuRRS8yOkRASwsig/2018-07-04-instagram-1.jpeg 1x,https://s2.glbimg.com/ZH_wn21XFgjvDMiuUoO9HQJ_ttY=/0x100:4000x2350/810x456/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/Z/L/xWbjcuRRS8yOkRASwsig/2018-07-04-instagram-1.jpeg 1.5x,https://s2.glbimg.com/UwAa0kgUpgF7XEVjxE7IBIT8g9U=/0x100:4000x2350/1080x608/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/Z/L/xWbjcuRRS8yOkRASwsig/2018-07-04-instagram-1.jpeg 2x" src="https://s2.glbimg.com/GjKRhnpw8xKnHUbpe7rRlLQPN9A=/0x100:4000x2350/540x304/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/Z/L/xWbjcuRRS8yOkRASwsig/2018-07-04-instagram-1.jpeg" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 5 horas</span><span class="feed-post-metadata-section"> Redes sociais </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="2"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header with-post-chapeu"><span class="feed-post-header-chapeu">GALERIA</span></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/listas/2022/09/oito-imagens-de-nft-que-estao-entre-as-mais-famosas-e-caras-da-internet.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Oito imagens de NFT que estão entre as mais famosas e caras da Internet</a></div></div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/listas/2022/09/oito-imagens-de-nft-que-estao-entre-as-mais-famosas-e-caras-da-internet.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover "><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" alt="Foto: (Reprodução/Open Sea)" title="Foto: (Reprodução/Open Sea)" srcSet="https://s2.glbimg.com/O_rFGnvLVlfG3q78AW9Gjta1EXc=/0x140:631x495/540x304/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/W/S/A9GKCkRQCRPA6r9h9NWw/d282092a44ee93b41d0297b2320071fb.png 1x,https://s2.glbimg.com/bV5Wp2Xsg3YVNR75y2N5Oa9yEXA=/0x140:631x495/810x456/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/W/S/A9GKCkRQCRPA6r9h9NWw/d282092a44ee93b41d0297b2320071fb.png 1.5x,https://s2.glbimg.com/OVa98DzyFJWjbWwFj5YDwiaID24=/0x140:631x495/1080x608/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/W/S/A9GKCkRQCRPA6r9h9NWw/d282092a44ee93b41d0297b2320071fb.png 2x" src="https://s2.glbimg.com/O_rFGnvLVlfG3q78AW9Gjta1EXc=/0x140:631x495/540x304/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/W/S/A9GKCkRQCRPA6r9h9NWw/d282092a44ee93b41d0297b2320071fb.png" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 4 horas</span><span class="feed-post-metadata-section"> Bitcoin e moedas virtuais </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="3"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header with-post-chapeu"><span class="feed-post-header-chapeu">NOVIDADES</span></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/noticias/2022/09/lancamentos-da-netflix-em-outubro-veja-estreias-de-filmes-e-series.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Lançamentos da Netflix em outubro: veja estreias de filmes e séries</a></div></div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/noticias/2022/09/lancamentos-da-netflix-em-outubro-veja-estreias-de-filmes-e-series.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover "><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" alt="Foto: (Fernando Telles/TechTudo)" title="Foto: (Fernando Telles/TechTudo)" srcSet="https://s2.glbimg.com/vwsWKkxyyicpittl4RBLeC0MvMI=/0x0:4000x2250/540x304/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/Y/b/jSAFADSZWhv8U48prHOA/netflix.jpg 1x,https://s2.glbimg.com/_x_0U1NXlVfQ9NpEbZfFnosoqRU=/0x0:4000x2250/810x456/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/Y/b/jSAFADSZWhv8U48prHOA/netflix.jpg 1.5x,https://s2.glbimg.com/S4Ame9XaDtwTDUHZqMT_gjQWGsA=/0x0:4000x2250/1080x608/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/Y/b/jSAFADSZWhv8U48prHOA/netflix.jpg 2x" src="https://s2.glbimg.com/vwsWKkxyyicpittl4RBLeC0MvMI=/0x0:4000x2250/540x304/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2021/Y/b/jSAFADSZWhv8U48prHOA/netflix.jpg" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Ontem</span><span class="feed-post-metadata-section"> Streaming </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="4"><div class="feed-post bstn-item-shape type-webstories-agregador"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">WEBSTORIES</a></div></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 2 dias</span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="5"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header with-post-chapeu"><span class="feed-post-header-chapeu">JÁ ATUALIZOU?</span></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/noticias/2022/09/windows-11-recebe-maior-atualizacao-ate-agora-veja-novidades.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Windows 11 recebe maior update até agora; veja novidades</a></div></div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/noticias/2022/09/windows-11-recebe-maior-atualizacao-ate-agora-veja-novidades.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover "><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" alt="Foto: (Divulgação/Microsoft)" title="Foto: (Divulgação/Microsoft)" srcSet="https://s2.glbimg.com/qwK9CzbW0LwWlH3Wtc3VNzeAqOc=/0x0:3840x2160/540x304/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/c/u/KwbyHUS5mFGdOPw5K48w/windows-11-2022-update-hero-image-1-.png 1x,https://s2.glbimg.com/XFBvl5wD73LFA7hHf8bfypR28tA=/0x0:3840x2160/810x456/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/c/u/KwbyHUS5mFGdOPw5K48w/windows-11-2022-update-hero-image-1-.png 1.5x,https://s2.glbimg.com/i66813JuO42iQzD33JJdurssHeU=/0x0:3840x2160/1080x608/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/c/u/KwbyHUS5mFGdOPw5K48w/windows-11-2022-update-hero-image-1-.png 2x" src="https://s2.glbimg.com/qwK9CzbW0LwWlH3Wtc3VNzeAqOc=/0x0:3840x2160/540x304/smart/https://i.s3.glbimg.com/v1/AUTH_08fbf48bc0524877943fe86e43087e7a/internal_photos/bs/2022/c/u/KwbyHUS5mFGdOPw5K48w/windows-11-2022-update-hero-image-1-.png" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 2 semanas</span><span class="feed-post-metadata-section"> Sistemas Operacionais </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="6"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/dicas-e-tutoriais/2022/09/secretme-como-usar-site-para-enviar-mensagem-anonima-no-instagram.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Secret.me: como usar site para enviar mensagem anônima no Instagram</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Site permite enviar perguntas, declarações e elogios de forma totalmente anônima no Instagram e outras redes; veja como usar o Secret.me para receber e mandar perguntas</div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/dicas-e-tutoriais/2022/09/secretme-como-usar-site-para-enviar-mensagem-anonima-no-instagram.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover bstn-fd-video-cover"><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/bu8a_po2Kz7LTDDNg3_zntqnG8w=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/32/08/10870832 1x,https://s2.glbimg.com/yGN8xmdY9GkhsPgXKoG0uc8Ve-M=/810x456/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/32/08/10870832 1.5x,https://s2.glbimg.com/FnBEjW1Am25PmCkSEuVttncS1C0=/1080x608/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/32/08/10870832 2x" src="https://s2.glbimg.com/bu8a_po2Kz7LTDDNg3_zntqnG8w=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/32/08/10870832" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 2 semanas</span><span class="feed-post-metadata-section"> Redes sociais </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="7"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/dicas-e-tutoriais/2021/10/como-mudar-o-nome-do-canal-do-youtube.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Como mudar o nome do canal do YouTube</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Alteração na plataforma pode ser realizada rapidamente pelas configurações do serviço; veja como mudar o nome do seu canal no YouTube</div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/dicas-e-tutoriais/2021/10/como-mudar-o-nome-do-canal-do-youtube.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover bstn-fd-video-cover"><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/b9bXKn00JD58QQd2nuUcUElRwkc=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/49/15/7441549 1x,https://s2.glbimg.com/u7LbcbxuARhgsbUcA5h27HpIUxw=/810x456/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/49/15/7441549 1.5x,https://s2.glbimg.com/83XHPbaI-1X1VLQUjF-YBgzXWaQ=/1080x608/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/49/15/7441549 2x" src="https://s2.glbimg.com/b9bXKn00JD58QQd2nuUcUElRwkc=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/49/15/7441549" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 11 meses</span><span class="feed-post-metadata-section"> Streaming </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="8"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/noticias/2021/10/instagram-ganha-funcao-para-agendar-lives.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Instagram ganha função para agendar lives</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Agendamento de transmissões ao vivo será disponibilizado gradualmente para usuários da rede social; aplicativo também permitirá testar conexão e iluminação antes de lives com convidados</div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/noticias/2021/10/instagram-ganha-funcao-para-agendar-lives.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover bstn-fd-video-cover"><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/5R9PaioKoKqZ45JZCO9TIT9K1So=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/37/77/8547737 1x,https://s2.glbimg.com/2n8DxQqtjSd0LEQdgJe31yuGpRU=/810x456/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/37/77/8547737 1.5x,https://s2.glbimg.com/mwIAzVPCJhhO2w5ORn0R3KJfBVY=/1080x608/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/37/77/8547737 2x" src="https://s2.glbimg.com/5R9PaioKoKqZ45JZCO9TIT9K1So=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/37/77/8547737" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 11 meses</span><span class="feed-post-metadata-section"> Redes sociais </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="9"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/noticias/2021/09/lancamentos-globoplay-em-setembro-de-2021-veja-estreias-de-novelas-e-series.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">Lançamentos Globoplay em setembro de 2021: veja estreias de novelas e séries</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Nova temporada de &quot;Chicago Med&quot;, novela &quot;Vereda Tropical&quot; e o documentário “Fênix: o voo de Davi” estão entre os destaques</div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/noticias/2021/09/lancamentos-globoplay-em-setembro-de-2021-veja-estreias-de-novelas-e-series.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover bstn-fd-video-cover"><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/jAFv1yGJpVOPMRUKseYIHg85zkY=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/03/52/6345203 1x,https://s2.glbimg.com/dHO9--kOMu_o-Jsg433BG47AbE4=/810x456/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/03/52/6345203 1.5x,https://s2.glbimg.com/8dc20ma1j1gKE8xVUwvJYM7Y4fI=/1080x608/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/03/52/6345203 2x" src="https://s2.glbimg.com/jAFv1yGJpVOPMRUKseYIHg85zkY=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/03/52/6345203" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 1 ano</span><span class="feed-post-metadata-section"> Streaming </span></div></div></div></div></div><div class="bstn-err-container"><div class="bastian-feed-item" data-index="10"><div class="feed-post bstn-item-shape type-materia"><div class="feed-post-body"><div class="feed-post-header"></div><div class="_label_event"><div class="feed-post-body-title gui-color-primary gui-color-hover "><div class="_re"><a href="https://www.techtudo.com.br/dicas-e-tutoriais/2021/02/powerpoint-online-como-usar-para-criar-e-editar-slides-gratis.ghtml" class="feed-post-link gui-color-primary gui-color-hover" elementtiming="text-ssr">PowerPoint online: como usar para criar e editar slides grátis</a></div></div></div><div class="_label_event"><div class="feed-post-body-resumo" elementtiming="text-ssr">Versão online do editor de apresentações permite compartilhar edições com amigos e baixar documentos para o PC; veja como usar o PowerPoint online</div></div><div class="feed-media-wrapper"><div class="_label_event"><a href="https://www.techtudo.com.br/dicas-e-tutoriais/2021/02/powerpoint-online-como-usar-para-criar-e-editar-slides-gratis.ghtml" class="feed-post-figure-link gui-image-hover"><div class="bstn-fd-item-cover bstn-fd-video-cover"><picture class="bstn-fd-cover-picture"><img class="bstn-fd-picture-image" srcSet="https://s2.glbimg.com/5lAFQ1PqosvM3mQ4oXtDm9B5-gE=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/69/22/6452269 1x,https://s2.glbimg.com/4VBkVrL1z7s6UIcxhbyRdPEBY7Y=/810x456/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/69/22/6452269 1.5x,https://s2.glbimg.com/dUNk-Wp-fcO6cGvUyzXfN_plIz4=/1080x608/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/69/22/6452269 2x" src="https://s2.glbimg.com/5lAFQ1PqosvM3mQ4oXtDm9B5-gE=/540x304/top/smart/filters:max_age(3600)/https://s01.video.glbimg.com/deo/vi/69/22/6452269" elementtiming="image-ssr" loading="lazy" /></picture></div></a></div></div><div class="feed-post-metadata"><span class="feed-post-datetime">Há 2 anos</span><span class="feed-post-metadata-section"> Produtividade </span></div></div></div></div></div></div></div></div></div></div></div></div></div><link id="bstn-external-style" type="text/css" rel="stylesheet" data-href="https://s3.glbimg.com/v1/AUTH_f7772c2cb2fd4af2bb8929c0ae6fdba7/backstage/build/latest/client/bastian-202109ed66cd6dd5dbf855e6dd3aa92e287555.rest.css" /><script id="bstn-launcher-bundle">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</script><script id="bstn-bundle" async src="https://s3.glbimg.com/v1/AUTH_f7772c2cb2fd4af2bb8929c0ae6fdba7/backstage/build/latest/client/bastian-2021099fb8ce3b8dcf6be340411cb66f15f8d8.js" onLoad="bstn.cb.bundleLoaded()" onError="bstn.cb.bundleLoadError()"></script><script id="bstn-components-script" async src="https://s3.glbimg.com/v1/AUTH_c631e406debd4c4fac98a09d48dc17d1/bastian-post/prod/techtudo/9eabda1c-0561-48f2-a38c-7c9706f2a7c9/43a9b45e-ffd5-47da-bc1f-f6d1e02f362f.js"></script><link id="bstn-components-style" type="text/css" rel="stylesheet" href="https://s3.glbimg.com/v1/AUTH_c631e406debd4c4fac98a09d48dc17d1/bastian-post/prod/techtudo/9eabda1c-0561-48f2-a38c-7c9706f2a7c9/43a9b45e-ffd5-47da-bc1f-f6d1e02f362f.css" /></div></div>

<script async src="https://p.glbimg.com/api/stable/api.min.js"></script><!-- cairon:end --> </div> </div> </div> <div class="row shopping"> <div class="column medium-centered medium-19"> <div id="glb-shopping-widget" class="shopping__widget" data-url="https://vitrines.globo.com/vitrine/vitrine.min.js" data-sitepage="techtudo/home" data-responsive="on" data-branding-color="333"> </div> </div> </div> </div> <footer>  
<div class="footer desktop theme-hover theme-bg-color-primary" style="color: #FFF;">
  <div class="row">
    <div class="column small-24">
<div class="diretorio" data-ga-area="diretorio">
    <div class="diretorio__esquerda">
        <div class="diretorio__logos">
                <div class="diretorio__logos__logo" style="height:32px;width:85px;">
            <a href="http://www.techtudo.com.br/"><svg viewBox="0 0 85 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>TechTudo</title> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Logos-Vetor" transform="translate(-665.000000, -54.000000)"> <g id="TechTudo" transform="translate(665.000000, 54.000000)"> <rect id="Rectangle-8" x="0" y="0" width="85" height="32"></rect> <path d="M45.2483429,8 L42.6070368,8 L42.6070368,20.5914667 C42.6070368,22.6746667 43.9521858,23.8448 45.7909822,23.8448 L47.6100753,23.8448 L47.6100753,21.3477333 L46.1813204,21.3477333 C45.5343069,21.3477333 45.2483429,21.0869333 45.2483429,20.36 L45.2483429,13.1792 L47.6100753,13.1792 L47.6100753,10.5034667 L45.2483429,10.5034667 L45.2483429,8 L45.2483429,8 Z M57.30942,18.5136 C57.30942,20.3082667 56.1964503,21.3477333 54.7181709,21.3477333 C53.2175256,21.3477333 52.1018933,20.3082667 52.1018933,18.5136 L52.1018933,10.5269333 L49.4616522,10.5269333 L49.4616522,19.424 C49.4616522,22.4144 51.7919658,24 53.8650716,24 C55.2368467,24 56.4280971,23.48 57.2572329,22.4394667 L57.30942,22.4394667 L57.30942,23.8448 L59.9507261,23.8448 L59.9507261,10.5269333 L57.30942,10.5269333 L57.30942,18.5136 L57.30942,18.5136 Z M69.617587,12.0645333 C68.6329549,11.128 67.5705747,10.5034667 66.2243607,10.5034667 C64.6177436,10.5034667 63.4520543,11.2330667 62.7022642,12.2197333 C61.9748399,13.1568 61.7714168,14.0144 61.7714168,17.24 C61.7714168,20.4906667 61.9748399,21.3477333 62.7022642,22.2848 C63.4520543,23.2709333 64.6182761,24 66.2243607,24 C67.5705747,24 68.7868536,23.3770667 69.617587,22.4656 L69.617587,23.8448 L72.2578281,23.8448 L72.2578281,8.02026667 L69.617587,8.02026667 L69.617587,12.0645333 L69.617587,12.0645333 Z M67.0263379,21.3477333 C64.539463,21.3477333 64.4121904,19.2928 64.4121904,17.2394667 C64.4121904,15.2106667 64.539463,13.1568 67.0263379,13.1568 C69.4871192,13.1568 69.617587,15.3408 69.617587,17.2394667 C69.617587,19.1637333 69.4871192,21.3477333 67.0263379,21.3477333 L67.0263379,21.3477333 Z M83.5760378,12.1936 C82.8502111,11.3856 81.6318022,10.504 79.5863875,10.504 C77.5399078,10.504 76.3230964,11.3861333 75.5983348,12.1936 C74.5881417,13.312 74.17384,14.4042667 74.17384,17.2394667 C74.17384,20.1002667 74.5876092,21.1925333 75.5983348,22.3098667 C76.3225639,23.1162667 77.5399078,24 79.5863875,24 C81.6312697,24 82.8496786,23.1168 83.5760378,22.3098667 C84.5856984,21.1925333 85,20.1002667 85,17.2394667 C85,14.4037333 84.5851658,13.3114667 83.5760378,12.1936 L83.5760378,12.1936 Z M81.7095503,20.3845333 C81.3208097,20.9322667 80.4927389,21.3482667 79.5863875,21.3482667 C78.6800361,21.3482667 77.8503678,20.9328 77.4626922,20.3845333 C76.9711749,19.6848 76.8151462,19.1637333 76.8151462,17.24 C76.8151462,15.3413333 76.9711749,14.8197333 77.4626922,14.1194667 C77.8509003,13.5728 78.6805686,13.1573333 79.5863875,13.1573333 C80.4922064,13.1573333 81.3208097,13.5728 81.7095503,14.1194667 C82.2026651,14.8197333 82.3570963,15.3413333 82.3570963,17.264 C82.3570963,19.1637333 82.2026651,19.6848 81.7095503,20.3845333 L81.7095503,20.3845333 Z M2.64237116,8 L0,8 L0,10.5034667 L0,20.5914667 C0,22.6746667 1.34514904,23.8448 3.18394542,23.8448 L5.00463607,23.8448 L5.00463607,21.3477333 L3.57375108,21.3477333 C2.92673759,21.3477333 2.64237116,21.0869333 2.64237116,20.36 L2.64237116,13.1792 L5.00516859,13.1792 L5.00516859,10.5034667 L2.64237116,10.5034667 L2.64237116,8 L2.64237116,8 Z M11.3964904,10.5034667 C8.85796088,10.5034667 5.98341039,12.1674667 5.98341039,17.2896 C5.98341039,22.6997333 9.11836384,24 11.8113245,24 C13.5723728,24 15.2562054,23.3765333 16.550765,21.8688 L14.6331554,20.2293333 C13.8572717,21.0368 12.7693305,21.5034667 11.75967,21.5034667 C9.94696713,21.5034667 8.62631407,20.4112 8.62631407,18.2528 L16.8085053,18.2528 L16.8085053,16.0693333 C16.8085053,12.6613333 14.2971344,10.5034667 11.3964904,10.5034667 L11.3964904,10.5034667 Z M8.62631407,16.0693333 C8.67796865,14.0656 9.84312546,13.0016 11.3964904,13.0016 C12.9503878,13.0016 14.0899836,14.0656 14.1677317,16.0693333 L8.62631407,16.0693333 L8.62631407,16.0693333 Z M24.2185405,13.1568 C25.3059492,13.1568 26.2383942,13.7274667 26.8864727,14.5344 L28.8280457,12.7909333 C27.6889824,11.4645333 26.1084589,10.5029333 24.1136338,10.5029333 C21.0851846,10.5029333 18.157382,12.4272 18.157382,17.2629333 C18.1579145,22.0762667 21.0857171,24 24.1141663,24 C26.1089915,24 27.689515,23.0368 28.8285782,21.7114667 L26.8870052,19.9696 C26.2389267,20.7770667 25.3064817,21.3477333 24.219073,21.3477333 C22.0698167,21.3477333 20.8002857,20.1248 20.8002857,17.2634667 C20.7992206,14.3786667 22.0687516,13.1568 24.2185405,13.1568 L24.2185405,13.1568 Z M36.2583167,10.3749333 C34.8556554,10.3749333 33.6596123,10.8976 32.8283464,11.9402667 L32.7761593,11.9402667 L32.7761593,8 L30.1247353,8 L30.1247353,23.7632 L32.7761593,23.7632 L32.7761593,15.8805333 C32.7761593,14.0805333 33.8933892,13.0373333 35.3998922,13.0373333 C36.8824318,13.0373333 38.0001942,14.0805333 38.0001942,15.8805333 L38.0001942,23.7626667 L40.6510857,23.7626667 L40.6510857,14.9690667 C40.6510857,11.9658667 38.3117192,10.3749333 36.2583167,10.3749333 L36.2583167,10.3749333 Z" id="Shape" fill="#FFFFFF"></path> </g> </g> </g> </svg></a></div>
        </div>
        <div class="diretorio__links diretorio__links--break-line">
        </div>
    </div>
    <div class="diretorio__direita">
    </div>
</div>
      <div class="footer__service">
        <span class="footer__copyright">© Copyright 2000-2022 Globo Comunicação e Participações S.A.</span>
        <ul class="footer__service-list" style="color: #FFF;">
          <li class="footer__service-list-item"><a href="http://g1.globo.com/principios-editoriais-do-grupo-globo.html" title="princípios editoriais">princípios editoriais</a></li>
          <li class="footer__service-list-item"><a href="//www.globo.com/privacidade.html">política de privacidade</a></li>
          <li class="footer__service-list-item"><a href="https://minhaconta.globo.com" title="minha conta">minha conta</a></li>
          <li class="footer__service-list-item"><a href="http://www.globo.com/Portal/anuncie/glb_anuncie_panfleto" title="anuncie conosco">anuncie conosco</a></li>
        </ul>
      </div>
    </div>
  </div>
</div> </footer> <link type="text/css" href="https://s.glbimg.com/gl/ba/css/barra-globocom.min.css" rel="stylesheet"> <script type="text/javascript" src="https://s.glbimg.com/gl/ba/js/barra-globocom.min.js" async></script> </div> <script type="text/javascript">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</script> <script src="https://s3.glbimg.com/cdn/libs/jquery/1.8.3/jquery.min.js" type="text/javascript" crossorigin="anonymous"></script> <script src="https://s3.glbimg.com/v1/AUTH_89c6d9f49eec4e768bc6ccddcb31a34b/lgpd-lib/lgpd-lib.min.js" type="text/javascript"></script> <script src="https://s3.glbimg.com/v1/AUTH_b002e0039b9f46a5a4a94ff667d31e2d/assets/dist/bb3732975f3fdd6663369a5ae856427e.js" type="text/javascript" integrity="sha384-qRVm3ypQxrtw7mMHPoX460tfb7CPQ+2izYFhhRlP/17r41/VAyGuMyzF1Q2IPQBX" crossorigin="anonymous"></script> </body> </html>